<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://starpress.info/xmlrpc.php" />
<title>Ils vont porter la toge d’avocat &bull; Star</title>

<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/01/avocat.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://starpress.info/porter-toge-davocat-1285/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ils vont porter la toge d’avocat &bull; Star" />
<meta property="og:description" content="Ils sont jeunes et dynamiques et ont fait le choix de porter la toge d’avocat. Ils espèrent se faire rapidement un nom et faire honneur à la profession. Mohammad Shafick Chuttur : « Je ferai de la pratique privée » Cela lui a pris onze années pour en arriver là. Finalement, Mohammad Shafick Chuttur, 33 &hellip;" />
<meta property="og:url" content="http://starpress.info/porter-toge-davocat-1285/" />
<meta property="og:site_name" content="Star" />
<meta property="article:publisher" content="https://www.facebook.com/star.press.5" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-01-24T15:19:24+04:00" />
<meta property="fb:app_id" content="1047264021988386" />
<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/01/avocat.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ils sont jeunes et dynamiques et ont fait le choix de porter la toge d’avocat. Ils espèrent se faire rapidement un nom et faire honneur à la profession. Mohammad Shafick Chuttur : « Je ferai de la pratique privée » Cela lui a pris onze années pour en arriver là. Finalement, Mohammad Shafick Chuttur, 33 &hellip;" />
<meta name="twitter:title" content="Ils vont porter la toge d’avocat &bull; Star" />
<meta name="twitter:image" content="http://starpress.info/wp-content/uploads/2017/01/avocat.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux" href="http://starpress.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux des commentaires" href="http://starpress.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/starpress.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://starpress.info/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://starpress.info/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://starpress.info/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-jquery-ui-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/jquery-ui-grey.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/business-contact-widget.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://starpress.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://starpress.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://starpress.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://starpress.info/?p=1285' />
<link rel="alternate" type="application/json+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Fporter-toge-davocat-1285%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Fporter-toge-davocat-1285%2F&#038;format=xml" />
<meta property="fb:app_id" content="1047264021988386"/><meta property="fb:admins" content="100009209057613, 503153658"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://starpress.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://starpress.info/wp-content/uploads/2016/06/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://starpress.info/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://starpress.info/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/starpress.info\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-1285 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://starpress.info/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mardi , 24 janvier 2017</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://starpress.info/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Star" href="http://starpress.info/">
					<img src="http://starpress.info/wp-content/uploads/2016/06/logo.png" alt="Star"  /><strong>Star Journal d&#039;information en ligne</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://starpress.info/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://starpress.info/actualites/">Actualités</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://starpress.info/interview/">Interview</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://starpress.info/divers/">Divers</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://starpress.info/people/">People</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://starpress.info/en-toute-intimite/">En toute intimité</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://starpress.info/entre-nous/">Entre nous</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://starpress.info/reportage/">Reportage</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://starpress.info/rencontre/">Rencontre</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://starpress.info/activites/">Activités</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://starpress.info/societe/">Société</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://starpress.info/religion/">Religion</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://starpress.info/la-foi/">La Foi</a></li>
</ul></div>										<a href="http://starpress.info/?tierand=1" class="random-article ttip" title="Article aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Dernières Nouvelles</span></span>
		
					<ul>
					<li><a href="http://starpress.info/porter-toge-davocat-1285/" title="Ils vont porter la toge d’avocat">Ils vont porter la toge d’avocat</a></li>
					<li><a href="http://starpress.info/sharmeen-choomka-10-unites-sc-a-12-ans-1282/" title="Sharmeen Choomka, 10 unités au SC à 12 ans">Sharmeen Choomka, 10 unités au SC à 12 ans</a></li>
					<li><a href="http://starpress.info/saj-demissionne-pm-lundi-pravind-jugnauth-leader-visionnaire-gardiste-1279/" title="SAJ démissionne comme PM ce lundi : « Pravind Jugnauth est un leader visionnaire et avant-gardiste »">SAJ démissionne comme PM ce lundi : « Pravind Jugnauth est un leader visionnaire et avant-gardiste »</a></li>
					<li><a href="http://starpress.info/dr-dawood-oaris-on-abolit-double-pratique-specialistes-sera-chaos-1276/" title="Dr Dawood Oaris : « Si on abolit la double pratique des spécialistes, ce sera le chaos »">Dr Dawood Oaris : « Si on abolit la double pratique des spécialistes, ce sera le chaos »</a></li>
					<li><a href="http://starpress.info/plage-aux-citoyens-soodhun-autorites-feront-respecter-mesures-prises-1273/" title="La plage aux citoyens Soodhun : « Les autorités feront respecter les mesures prises »">La plage aux citoyens Soodhun : « Les autorités feront respecter les mesures prises »</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://starpress.info">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://starpress.info/actualites/">Actualités</a></span> <span class="delimiter">/</span> <span class="current">Ils vont porter la toge d’avocat</span></div>
		

		
		<article class="post-listing post-1285 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://starpress.info/wp-content/uploads/2017/01/avocat.jpg" class="attachment-slider size-slider wp-post-image" alt="avocat" srcset="http://starpress.info/wp-content/uploads/2017/01/avocat.jpg 660w, http://starpress.info/wp-content/uploads/2017/01/avocat-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ils vont porter la toge d’avocat</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://starpress.info/author/star/" title="">star </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://starpress.info/actualites/" rel="category tag">Actualités</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>9 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=1285" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Ils+vont+porter+la+toge+d%E2%80%99avocat&url=http://starpress.info/?p=1285" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=1285&amp;name=Ils+vont+porter+la+toge+d%E2%80%99avocat" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=1285&title=Ils+vont+porter+la+toge+d%E2%80%99avocat" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=1285&title=Ils+vont+porter+la+toge+d%E2%80%99avocat" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=1285&amp;description=Ils+vont+porter+la+toge+d%E2%80%99avocat&amp;media=http://starpress.info/wp-content/uploads/2017/01/avocat.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Articles Liés</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/sharmeen-choomka-10-unites-sc-a-12-ans-1282/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/01/choomka-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="choomka" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/sharmeen-choomka-10-unites-sc-a-12-ans-1282/" rel="bookmark">Sharmeen Choomka, 10 unités au SC à 12 ans</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/saj-demissionne-pm-lundi-pravind-jugnauth-leader-visionnaire-gardiste-1279/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/01/jugnauth-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="jugnauth" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/saj-demissionne-pm-lundi-pravind-jugnauth-leader-visionnaire-gardiste-1279/" rel="bookmark">SAJ démissionne comme PM ce lundi : « Pravind Jugnauth est un leader visionnaire et avant-gardiste »</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/dr-dawood-oaris-on-abolit-double-pratique-specialistes-sera-chaos-1276/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/01/oaris-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="oaris" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/dr-dawood-oaris-on-abolit-double-pratique-specialistes-sera-chaos-1276/" rel="bookmark">Dr Dawood Oaris : « Si on abolit la double pratique des spécialistes, ce sera le chaos »</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Ils sont jeunes et dynamiques et ont fait le choix de porter la toge d’avocat. Ils espèrent se faire rapidement un nom et faire honneur à la profession.<span id="more-1285"></span></p>
<p><strong>Mohammad Shafick Chuttur : « Je ferai de la pratique privée »</strong></p>
<p>Cela lui a pris onze années pour en arriver là. Finalement, Mohammad Shafick Chuttur, 33 ans, a vu ses efforts porter des fruits. <em>« J’ai ressenti une immense joie au moment où je prêtais serment comme avocat. J’ai fait beaucoup d’efforts pour devenir avocat et j’y suis parvenu. Je ressens une fierté légitime »</em>, affirme le jeune avocat. Originaire de Curepipe, Shafick a fréquenté l’école primaire de la région puis le collège John Kennedy. Après le HSC, il s’est envolé pour le pays de sa Majesté pour des études préliminaires en droit. Il prend ensuite de l’emploi comme enseignant. Quelques années plus tard, il décide de faire son LLB, suivi du Bar Vocational Course. « <em>J’ai vécu onze années en Angleterre où j’ai travaillé et complété mes études tertiaires en droit. Enfin, je suis retourné à Maurice où je compte poursuivre ma carrière »</em>, dit-il. Shafick a effectué son <em>« pupillage </em>» chez Me Hervé Duval Jr, Me Viren Ramchurn, Me Banji Soni et finalement chez Me Jean Christophe Ohsan Bellepeau. Maintenant, il souhaite poursuivre sa carrière dans le privé. Sur le plan familial, Shafick est marié à Naginabi. Il est père d’une petite fille de 21 mois.</p>
<p><strong>Naasira Punjoo :</strong> <strong>« Mon hijaab n’a jamais été un obstacle » </strong></p>
<p>C’est accompagné de ses parents, Nizam et Narriman, ainsi que de son frère Naasir, que la jeune avocate est venue prêter serment. Le sourire aux lèvres, Naasira nous confie qu’elle est très heureuse. <em>« Je suis vraiment très contente de pouvoir partager cet événement avec mes proches aujourd’hui. D’autant plus que je suis consciente d’avoir travaillé très dur et d’avoir fait beaucoup de sacrifices et de concessions. J’attendais ce jour depuis très longtemps et il est enfin arrivé », </em>dit-elle. Après avoir obtenu son certificat de HSC au collège France Boyer de la Giroday c’est à l’Université de Londres que Naasira a fait son LLB et a terminé ses études à la Nottingham Trent University. De retour a Maurice, Naasira a fait son <em>« pupillage » </em>aux Chambers de Sir Hamid Moollan. <em>« Même si j’ai étudié en Angleterre j’ai voulu retourner dans mon pays pour prêter serment et être près de ma famille. Je n’oublie pas que je suis Mauricienne et prêter serment dans mon pays est une chose importante à mes yeux »</em>, souligne-t-elle.. Elle nous explique qu’au cours de ses études, son hijab ne lui a jamais posé problème. <em>« Il est vrai que l’on pourrait croire que cela était difficile mais bien au contraire. Mon hijab n’a jamais été un obstacle </em>» nous confie-t-elle. Actuellement elle n’envisage pas grand-chose pour l’avenir. <em>« Je voudrais simplement me lancer comme avocate et exercer cette profession pour laquelle j’ai travaillé très dur Je souhaite exercer dans tous les domaines et peut être plus tard me spécialiser »</em>, conclut-elle.</p>
<p><strong>Muhammad Shamir Hosany : « Une préférence pour les cas criminels » </strong></p>
<p>Muhammad Shamir Hosany fait la fierté de ses parents. Ce jeune homme de 25 ans à prêté serment comme avocat après cinq années d’études. Shamir était très ému dans l’enceinte de la Cour suprême. Il était entouré de son père, Aleem, enseignant de Islamic studies au collège le Lycée Mauricien, et de sa mère, Ammy. Pour Shamir, c’était un moment très émouvant et important après 5 années d’études et de sacrifices. Après ses études secondaires à la Forest Side SSS où il fut le premier classé de la filière technique, il s’inscrit à l’université de Maurice pour des études en droit. Après 3 ans, il s’envole pour Bristol en Angleterre pour être inscrit à l’université de West England. Il retourne à Maurice pour faire son <em>« pupillage » </em>aux Law Sure chambers. Il passe ensuite une année au bureau du DPP et termine son apprentissage chez Me Ujodah. Shamir est fier de faire partie de la profession et il espère pouvoir faire honneur à la robe noire. Son succès, il le doit à son Créateur et à ses parents qui ont fait beaucoup de sacrifices pour lui. <em>« Je n’oublierai jamais mes parents pour tout ce qu’ils ont fait pour moi »</em>, dit-il.. Shamir compte prendre les dossiers des cas criminel et civil. Il sera un avocat de proximité et sera au service des démunis qui n’ont pas les moyens de payer un ténor du barreau. Shamir à une pensée spéciale pour ses grands-parents et toute la famille Hosany. Il remercie sa soeur Shaina qui l’a soutenu dans les moments difficiles durant les examens.</p>
<p><strong>Adil Calleea :</strong> <strong>« Je souhaite me spécialiser en droit civil »</strong></p>
<p>Heureux de devenir enfin avocat, Adil Calleea âgé de 26 ans, avoue qu’il compte désormais se concentrer sur sa carrière. Une spécialisation ne figure pas parmi ses priorités. Cependant, il avoue avoir une faiblesse pour le droit civil. <em>« Ce n’est que le début. J’ai eu un beau parcours jusqu’ici. Chaque filière qu’on choisit nécessite une certaine compétence et une certaine capacité. Maintenant, je dois me démarquer des autres », </em>dit-il. Habitant de Vacoas, Adil a fréquenté l’école primaire La Visitation. Puis, il a été admis à la Bocage International School. Après les études, Adil s’est joint à l’entreprise familiale pour aider ses parents<em>. « J’ai travaillé pendant deux ans avec mes parents. Ensuite, j’ai décidé de poursuivre mes études tertiaires »</em>, dit-il. Le jeune homme se rend alors en Angleterre, plus précisément à Manchester, pour des études de droit. Il se rend ensuite à Londres pour les examens du Barreau. Sa mission accomplie, il décide de retourner à Maurice<em>. « A mon retour au pays, l’affaire Sun Tan était d’actualité. J’ai alors pris contact avec Me Antoine Domingue et je lui ai fait part de mon intention d’effectuer une partie de mon « pupillage » chez lui. Puis, je l’ai complété chez Me Gujadhur, où j’exerce toujours »</em>, fait-il ressortir.</p>
<div class="box shadow  "><div class="box-inner-block"><i class="fa tie-shortcode-boxicon"></i>
			 <strong>Les 42 avocats sont :</strong> Bheema Ausgur-Bhoyroo, Himvaani Trikeitan Ajay Daby, Kirsh Roy Audit, Nadiah Ramasamy, Ivrishroa Bhikoo, Taij Avinash Dabycharun, Mohammad Shaffick Chuttur, Lovendra Nulliah, Mohammad Shamir Hossany, Renita Bungaroo, Adil Calleea, Urvashi Bissoondyal, Veda Dawoonauth, Poushpal Maunick, Keshwaree Devi Bundhoo, Manisha Mootoocurpen, Naasira Punjoo, Kushal Rucktooa, Dooshyant Jhurry, Anusha Sheila Aubeelack, Dhannish Gunesh, Jean René Ludovic Balancy, Stephen Vincent Hassell Scali, Arun Bhinda, Sannidi Pillay Paupoo, Avinash Poorooye, Ankusha Nathoo, Gavindren Seeneevassen Coolen, Anji Faugoo, Vania Kirtika Baloomoody, Mandinee Ballah, Deepa Darshinee Bucktowar, Vishni Nursimhulu, Dharmanand Chukooa, Kessie Dulthummon, Yee Nian Yeung Sik Yuen, Khemrajsing Gungla, Yovich Rajnesh Chineah, Akhilesh Rajee, Nileema Devi Jeetah, Sophie Chloé Teckham et Satyajit Bundhoo.
			</div></div>
<p><strong>Nasreen Mungroo-Keramuth, Nufaisah Mosaheb-Khodabux, Rahim Murtuza</strong></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><div class="fb-comments" data-href="http://starpress.info/porter-toge-davocat-1285/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://starpress.info/author/star/" title="Articles par star" rel="author">star</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=1285" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Ils+vont+porter+la+toge+d%E2%80%99avocat&url=http://starpress.info/?p=1285" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=1285&amp;name=Ils+vont+porter+la+toge+d%E2%80%99avocat" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=1285&title=Ils+vont+porter+la+toge+d%E2%80%99avocat" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=1285&title=Ils+vont+porter+la+toge+d%E2%80%99avocat" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=1285&amp;description=Ils+vont+porter+la+toge+d%E2%80%99avocat&amp;media=http://starpress.info/wp-content/uploads/2017/01/avocat.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de star </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://starpress.info/sharmeen-choomka-10-unites-sc-a-12-ans-1282/" rel="prev"><span>Previous</span> Sharmeen Choomka, 10 unités au SC à 12 ans</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ceci peut vous intéresser</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://starpress.info/plage-aux-citoyens-soodhun-autorites-feront-respecter-mesures-prises-1273/">
					<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/01/soodhun-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="soodhun" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://starpress.info/plage-aux-citoyens-soodhun-autorites-feront-respecter-mesures-prises-1273/" rel="bookmark">La plage aux citoyens Soodhun : « Les autorités feront respecter les mesures prises »</a></h2>
			<p>Le vice Premier ministre, Showkutally Soodhun et le ministre de l’environnement Etienne Sinatambou étaient face &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="business-contact-widget-2" class="widget contact"><div class="business-contact"><div class="widget-top"><h4>Contactez-nous</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><input type="hidden" class="bcw-open-tab" value="2" /><input type="hidden" class="bcw-tab-direction" value="Horizontal" /><div class="preloader"></div><div class="bcw-tabs"><ul><li class="large"><a href="#bcw-telephone"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone.png" class="colour"/></a></li><li class="large"><a href="#bcw-email"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email.png" class="colour" /></a></li><li class="large"><a href="#bcw-address"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address.png" class="colour" /></a></li></ul><div id="bcw-telephone"><h4>Telephone</h4><p><a href="tel:2034800">2034800</a></p></div><div id="bcw-email"><h4>Email</h4><p><a href="mailto:redaction@starpress.info">redaction@starpress.info</a></p></div><div id="bcw-address"><h4></h4><p>4B Rue Labourdonnais<br />
Port-Louis<br />
Ile Maurice</p><h4></h4><p></p><h4></h4><p></p><h4></h4><p></p></div></div></div><!-- .business-contact --></div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>La Une</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
									<img src="http://starpress.info/wp-content/uploads/2017/01/22-janvier-site-1.jpg" alt="" />
							</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Les dernières actualités		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://starpress.info/porter-toge-davocat-1285/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span>				<h3>Ils vont porter la toge d’avocat</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/sharmeen-choomka-10-unites-sc-a-12-ans-1282/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span>				<h3>Sharmeen Choomka, 10 unités au SC à 12 ans</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/saj-demissionne-pm-lundi-pravind-jugnauth-leader-visionnaire-gardiste-1279/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span>				<h3>SAJ démissionne comme PM ce lundi : « Pravind Jugnauth est un leader visionnaire et avant-gardiste »</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/dr-dawood-oaris-on-abolit-double-pratique-specialistes-sera-chaos-1276/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span>				<h3>Dr Dawood Oaris : « Si on abolit la double pratique des spécialistes, ce sera le chaos »</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/plage-aux-citoyens-soodhun-autorites-feront-respecter-mesures-prises-1273/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span>				<h3>La plage aux citoyens Soodhun : « Les autorités feront respecter les mesures prises »</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/dr-wajid-ali-khan-equipe-a-maurice-1270/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span>				<h3>Dr Wajid Ali Khan et son équipe sont à Maurice</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/a-camp-de-masque-pave-corps-de-karrim-hossany-mort-annees-30-intact-1267/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span>				<h3>À Camp de Masque Pavé : Le corps de Karrim Hossany, mort dans les années 30, encore intact</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/feroze-lallmahomed-acting-nursing-administrator-a-61-ans-decroche-bsc-1264/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span>				<h3>Feroze Lallmahomed, Acting Nursing Administrator : À 61 ans, il décroche son BSc</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/ny-a-dage-apprendre-yusuf-oozeer-decroche-bsc-a-61-ans-1261/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span>				<h3>Il n&rsquo;y a pas d&rsquo;âge pour apprendre : Yusuf Oozeer décroche son BSc à 61 ans</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/noormahamud-manick-canada-premier-mauricien-recu-aux-graduate-examinations-of-fire-engineering-1258/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24 janvier 2017</span>				<h3>Noormahamud Manick au Canada : Premier Mauricien reçu aux ‘Graduate examinations of Fire Engineering’</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Defimedia Skyscraper 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3792632903435575"
     data-ad-slot="7355732541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Starpress.info | Tous droits réservés.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Faites défiler vers le haut"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80209608-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/business-contact-widget/js/business-contact-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1047264021988386&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>