<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://starpress.info/xmlrpc.php" />
<title>Le nouveau haafiz, Mohammad Ahnas, 12 ans : «Je souhaite diriger le taraweeh sur mon fauteuil roulant» &bull; Star</title>

<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/06/270617_ahnas.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://starpress.info/nouveau-haafiz-mohammad-ahnas-12-ans-souhaite-diriger-taraweeh-fauteuil-roulant-1873/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le nouveau haafiz, Mohammad Ahnas, 12 ans : «Je souhaite diriger le taraweeh sur mon fauteuil roulant» &bull; Star" />
<meta property="og:description" content="Paralysé de deux pieds et condamné à ne jamais marcher, Mohammad Ahnas, 12ans, étudiant du collège Royal de Port Louis,  a pourtant réalisé un véritabletour de force. En effet, après 4 ans d’études coraniques sous la supervision étroite de Haafiz Ackbar  ,ce jeune garçon a mémorisé les 30 siparah du Coran. Le jour de l’Eid-ul-Fitr avant &hellip;" />
<meta property="og:url" content="http://starpress.info/nouveau-haafiz-mohammad-ahnas-12-ans-souhaite-diriger-taraweeh-fauteuil-roulant-1873/" />
<meta property="og:site_name" content="Star" />
<meta property="article:publisher" content="https://www.facebook.com/star.press.5" />
<meta property="article:section" content="Reportage" />
<meta property="article:published_time" content="2017-06-27T12:08:51+04:00" />
<meta property="fb:app_id" content="1047264021988386" />
<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/06/270617_ahnas.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Paralysé de deux pieds et condamné à ne jamais marcher, Mohammad Ahnas, 12ans, étudiant du collège Royal de Port Louis,  a pourtant réalisé un véritabletour de force. En effet, après 4 ans d’études coraniques sous la supervision étroite de Haafiz Ackbar  ,ce jeune garçon a mémorisé les 30 siparah du Coran. Le jour de l’Eid-ul-Fitr avant &hellip;" />
<meta name="twitter:title" content="Le nouveau haafiz, Mohammad Ahnas, 12 ans : «Je souhaite diriger le taraweeh sur mon fauteuil roulant» &bull; Star" />
<meta name="twitter:image" content="http://starpress.info/wp-content/uploads/2017/06/270617_ahnas.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux" href="http://starpress.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux des commentaires" href="http://starpress.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/starpress.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://starpress.info/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://starpress.info/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://starpress.info/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-jquery-ui-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/jquery-ui-grey.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/business-contact-widget.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://starpress.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://starpress.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://starpress.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://starpress.info/?p=1873' />
<link rel="alternate" type="application/json+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Fnouveau-haafiz-mohammad-ahnas-12-ans-souhaite-diriger-taraweeh-fauteuil-roulant-1873%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Fnouveau-haafiz-mohammad-ahnas-12-ans-souhaite-diriger-taraweeh-fauteuil-roulant-1873%2F&#038;format=xml" />
<meta property="fb:app_id" content="1047264021988386"/><meta property="fb:admins" content="100009209057613, 503153658"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://starpress.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://starpress.info/wp-content/uploads/2016/06/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://starpress.info/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://starpress.info/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/starpress.info\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-1873 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://starpress.info/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">jeudi , 29 juin 2017</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://starpress.info/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Star" href="http://starpress.info/">
					<img src="http://starpress.info/wp-content/uploads/2016/06/logo.png" alt="Star"  /><strong>Star Journal d&#039;information en ligne</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://starpress.info/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://starpress.info/actualites/">Actualités</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://starpress.info/interview/">Interview</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://starpress.info/divers/">Divers</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://starpress.info/people/">People</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://starpress.info/en-toute-intimite/">En toute intimité</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://starpress.info/entre-nous/">Entre nous</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://starpress.info/reportage/">Reportage</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://starpress.info/rencontre/">Rencontre</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://starpress.info/activites/">Activités</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://starpress.info/societe/">Société</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://starpress.info/religion/">Religion</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://starpress.info/la-foi/">La Foi</a></li>
</ul></div>										<a href="http://starpress.info/?tierand=1" class="random-article ttip" title="Article aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Dernières Nouvelles</span></span>
		
					<ul>
					<li><a href="http://starpress.info/el-muhammad-designer-presentation-de-collection-royal-folklore-1894/" title="El Muhammad, designer : Présentation de sa collection Royal Folklore">El Muhammad, designer : Présentation de sa collection Royal Folklore</a></li>
					<li><a href="http://starpress.info/faez-coowar-coiffeur-record-leid-48-heures-de-coupe-daffilee-1882/" title="Faez Coowar, coiffeur : Son record pour l’Eid 48 heures  de coupe d’affilée">Faez Coowar, coiffeur : Son record pour l’Eid 48 heures  de coupe d’affilée</a></li>
					<li><a href="http://starpress.info/a-vallee-pitot-famille-pauvre-retrouve-sourire-feter-eid-1885/" title="À Vallée-Pitot : une famille pauvre retrouve le sourire pour fêter Eid">À Vallée-Pitot : une famille pauvre retrouve le sourire pour fêter Eid</a></li>
					<li><a href="http://starpress.info/medpoint-appel-privy-council-suspense-pravind-jugnauth-1862/" title="MedPoint &#8211; Appel au Privy Council : Suspense pour Pravind Jugnauth">MedPoint &#8211; Appel au Privy Council : Suspense pour Pravind Jugnauth</a></li>
					<li><a href="http://starpress.info/interview-de-cassam-uteem-organisation-centrale-assurerait-meilleure-distribution-de-zakaat-1864/" title="Interview de Cassam Uteem : «Une organisation centrale assurerait une meilleure distribution de la zakaat»">Interview de Cassam Uteem : «Une organisation centrale assurerait une meilleure distribution de la zakaat»</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://starpress.info">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://starpress.info/reportage/">Reportage</a></span> <span class="delimiter">/</span> <span class="current">Le nouveau haafiz, Mohammad Ahnas, 12 ans : «Je souhaite diriger le taraweeh sur mon fauteuil roulant»</span></div>
		

		
		<article class="post-listing post-1873 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://starpress.info/wp-content/uploads/2017/06/270617_ahnas.jpg" class="attachment-slider size-slider wp-post-image" alt="270617_ahnas" srcset="http://starpress.info/wp-content/uploads/2017/06/270617_ahnas.jpg 660w, http://starpress.info/wp-content/uploads/2017/06/270617_ahnas-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Le nouveau haafiz, Mohammad Ahnas, 12 ans : «Je souhaite diriger le taraweeh sur mon fauteuil roulant»</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://starpress.info/author/r-murtuza/" title="">Rahim Murtuza </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>27 juin 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://starpress.info/reportage/" rel="category tag">Reportage</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>22 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=1873" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Le+nouveau+haafiz%2C+Mohammad+Ahnas%2C+12+ans+%3A+%C2%ABJe+souhaite+diriger+le+taraweeh+sur+mon+fauteuil+roulant%C2%BB&url=http://starpress.info/?p=1873" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=1873&amp;name=Le+nouveau+haafiz%2C+Mohammad+Ahnas%2C+12+ans+%3A+%C2%ABJe+souhaite+diriger+le+taraweeh+sur+mon+fauteuil+roulant%C2%BB" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=1873&title=Le+nouveau+haafiz%2C+Mohammad+Ahnas%2C+12+ans+%3A+%C2%ABJe+souhaite+diriger+le+taraweeh+sur+mon+fauteuil+roulant%C2%BB" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=1873&title=Le+nouveau+haafiz%2C+Mohammad+Ahnas%2C+12+ans+%3A+%C2%ABJe+souhaite+diriger+le+taraweeh+sur+mon+fauteuil+roulant%C2%BB" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=1873&amp;description=Le+nouveau+haafiz%2C+Mohammad+Ahnas%2C+12+ans+%3A+%C2%ABJe+souhaite+diriger+le+taraweeh+sur+mon+fauteuil+roulant%C2%BB&amp;media=http://starpress.info/wp-content/uploads/2017/06/270617_ahnas.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Articles Liés</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/el-muhammad-designer-presentation-de-collection-royal-folklore-1894/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/06/290617_el_muhammed-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="290617_el_muhammed" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/el-muhammad-designer-presentation-de-collection-royal-folklore-1894/" rel="bookmark">El Muhammad, designer : Présentation de sa collection Royal Folklore</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/foire-eid-tradition-bien-ancree-1891/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/06/290617_eid-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Comme chaque année, le docteur Rashid Beebeejaun est venu en famille" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/foire-eid-tradition-bien-ancree-1891/" rel="bookmark">La ‘Foire Eïd’ : une tradition bien ancrée</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/mendicite-devant-mosquees-1888/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/06/290617_mandiant-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Des mendiants à proximité de la Jummah Masjid..." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/mendicite-devant-mosquees-1888/" rel="bookmark">La mendicité devant les mosquées</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 juin 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Paralysé de deux pieds et condamné à ne jamais marcher, Mohammad Ahnas, 12ans, étudiant du collège Royal de Port Louis,  a pourtant réalisé un véritabletour de force.<span id="more-1873"></span></p>
<p>En effet, après 4 ans d’études coraniques sous la supervision étroite de Haafiz Ackbar  ,ce jeune garçon a mémorisé les 30 siparah du Coran. Le jour de l’Eid-ul-Fitr avant le namaz, il récitera sa dernière sourate du Coran. L’histoire de Mohammad Ahnas est un merveilleux exemple que la foi inébranlable en Allah, l’espérance et la persévérance permettent de triompher de n’importe quelle épreuve.</p>
<p>Atteint depuis sa naissance par une infirmité, ce jeune garçon se déplace en rampant dans sa maison. Pour rriver jusquà la madrassah, il rampe de l’entrée pour aller se mettre aux côtés de son professeur. Doté d’une intelligence au-dessus de la moyenne, Mohammad Ahnas s’est distingué aux examens du CPE en 2015 en obtenant 6A. Il s’est ouvert alors les portes du collège Royal de Port Louis. Chaque matin son père Reshad l’emmène en voiture et le prend dans ses bras pour le déposer sur un fauteuil roulant mis à sa disposition pour qu’il se déplace dans la cour de l’école. Dans, l’après-midi, et ce depuis son enfance, Ahnas fréquente une madrassah de la localité.  Pour qu’il puisse accomplir  le namaz Magrib, son père le prend dans ses bras et le dépose à l’intérieur de la mosquée.</p>
<p>Sa rencontre il y a quelques années avec le Haafiz Ackbar qui dirige le Dar Ul Uloom  Jamia Naeemiyah à la rue Inkerman à Vallée Pitot, allait avoir une grande influence sur lui. Quand celui-ci lui a demandé s’il aurait voulu mémoriser le Coran, il n’a pas hésité une sule seconde et lui a répondu par l’affirmative.</p>
<p>Deux fois par semaine Mohammad Ahnas se rend à la mosquée de la Rivière Citron après le namaz Esha pour ses lécons de récitation jusqu’à 22h00. Rentré à la maison, il se met au travail pour terminer ses devoirs de classe. Après une année, il se rend les samedis aprés le namaz  Zohr pour réciter ses leçons qu’il a apprises à la maison. “Parfois haafiz Ackbar vient me rencontrer à la plage de Mont Choisy pour m’écouter”, dit-il. Mohammad Ahnas loue les efforts de son ustad qui ne s’est épargné aucune peine pour qu’il réussisse dans sa difficile entreprise. Pour la dernière année de son apprentissage, Mohammad Ahnas est descendu à Port Louis chaque jour aprés le namaz Fajr avant d’aller à l’école pour que son Ustad écoute sa récitation. Pendant la récréation il apprend ses leçons du Coran sur son portable afin d’être prêt dans l’aprés-midi. Il ne cache pas qu’il était parfois fatigué mais animé par une volonté inébranlable, il a perséveré pour faire plaisir à Allah. Mohammad Ahnas nous dit qu’il s’inspire du travail extraodinaire abattu par son ustad. “Grace à lui eaucoup d’autres jeunes avant moi sont aujourd’hui Haafiz-ul-Quraan”, souligne-t-il.</p>
<p>Dans l’entourage du jeune garçon, on reste admiratif devant sa débauche d’énergie. Il n’a raté aucun jour de jeûne ni aucun namaz de taraweeh au musjid Bagh -e-Muhammadi à Triolet.</p>
<p>Mohammad Ahnas a un seul désir:  il souhaite un jour diriger le namaz taraweeh assis sur son fauteuil roulant. Son père Reshad, ému jusqu’au larmes confirme l’aspiration de son fils. « Je souhaite un jour voir mon fils diriger le namaz taraweeh dans un musjid », dit-il.  Mohammad Ahnas est catégorique: il n’y a pas de secret pour devenir Haafiz-ul Quraan. “Je pense que c’est Allah qui m’a choisi pour apprendre par coeur le livre sacré”, dit-il encore. Il est d’avis que les études academiques et le deen marchent de pair. “J’invite les jeunes de mon âge à venir rencontrer Haafiz Ackbar pour débuter la mémorisation du Coran car cela va les aider dans leur vie”, conclut-il.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><div class="fb-comments" data-href="http://starpress.info/nouveau-haafiz-mohammad-ahnas-12-ans-souhaite-diriger-taraweeh-fauteuil-roulant-1873/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-06-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://starpress.info/author/r-murtuza/" title="Articles par Rahim Murtuza" rel="author">Rahim Murtuza</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=1873" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Le+nouveau+haafiz%2C+Mohammad+Ahnas%2C+12+ans+%3A+%C2%ABJe+souhaite+diriger+le+taraweeh+sur+mon+fauteuil+roulant%C2%BB&url=http://starpress.info/?p=1873" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=1873&amp;name=Le+nouveau+haafiz%2C+Mohammad+Ahnas%2C+12+ans+%3A+%C2%ABJe+souhaite+diriger+le+taraweeh+sur+mon+fauteuil+roulant%C2%BB" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=1873&title=Le+nouveau+haafiz%2C+Mohammad+Ahnas%2C+12+ans+%3A+%C2%ABJe+souhaite+diriger+le+taraweeh+sur+mon+fauteuil+roulant%C2%BB" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=1873&title=Le+nouveau+haafiz%2C+Mohammad+Ahnas%2C+12+ans+%3A+%C2%ABJe+souhaite+diriger+le+taraweeh+sur+mon+fauteuil+roulant%C2%BB" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=1873&amp;description=Le+nouveau+haafiz%2C+Mohammad+Ahnas%2C+12+ans+%3A+%C2%ABJe+souhaite+diriger+le+taraweeh+sur+mon+fauteuil+roulant%C2%BB&amp;media=http://starpress.info/wp-content/uploads/2017/06/270617_ahnas.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de Rahim Murtuza </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://starpress.info/nasser-mosaheb-ampute-dune-jambe-toujours-coiffeur-1870/" rel="prev"><span>Previous</span> Nasser Mosaheb : Amputé d’une jambe et toujours coiffeur</a></div>
			<div class="post-next"><a href="http://starpress.info/muslim-youth-federation-distribution-vivres-a-cite-martial-1879/" rel="next"><span>Next</span> Muslim Youth Federation : Distribution des vivres à Cité Martial</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ceci peut vous intéresser</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://starpress.info/muslim-youth-federation-distribution-vivres-a-cite-martial-1879/">
					<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/06/270617_cite_martial-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="270617_cite_martial" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://starpress.info/muslim-youth-federation-distribution-vivres-a-cite-martial-1879/" rel="bookmark">Muslim Youth Federation : Distribution des vivres à Cité Martial</a></h2>
			<p>C’est déjà une tradition pour la Muslim Youth Federation (MYF) de  procéder à une distribution &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="business-contact-widget-2" class="widget contact"><div class="business-contact"><div class="widget-top"><h4>Contactez-nous</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><input type="hidden" class="bcw-open-tab" value="2" /><input type="hidden" class="bcw-tab-direction" value="Horizontal" /><div class="preloader"></div><div class="bcw-tabs"><ul><li class="large"><a href="#bcw-telephone"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone.png" class="colour"/></a></li><li class="large"><a href="#bcw-email"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email.png" class="colour" /></a></li><li class="large"><a href="#bcw-address"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address.png" class="colour" /></a></li></ul><div id="bcw-telephone"><h4>Telephone</h4><p><a href="tel:2034800">2034800</a></p></div><div id="bcw-email"><h4>Email</h4><p><a href="mailto:redaction@starpress.info">redaction@starpress.info</a></p></div><div id="bcw-address"><h4></h4><p>4B Rue Labourdonnais<br />
Port-Louis<br />
Ile Maurice</p><h4></h4><p></p><h4></h4><p></p><h4></h4><p></p></div></div></div><!-- .business-contact --></div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>La Une</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
									<img src="http://starpress.info/wp-content/uploads/2017/06/270617_star1.jpg" alt="" />
							</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Les dernières actualités		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://starpress.info/el-muhammad-designer-presentation-de-collection-royal-folklore-1894/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 juin 2017</span>				<h3>El Muhammad, designer : Présentation de sa collection Royal Folklore</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/foire-eid-tradition-bien-ancree-1891/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 juin 2017</span>				<h3>La ‘Foire Eïd’ : une tradition bien ancrée</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/mendicite-devant-mosquees-1888/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 juin 2017</span>				<h3>La mendicité devant les mosquées</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/faez-coowar-coiffeur-record-leid-48-heures-de-coupe-daffilee-1882/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28 juin 2017</span>				<h3>Faez Coowar, coiffeur : Son record pour l’Eid 48 heures  de coupe d’affilée</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/a-vallee-pitot-famille-pauvre-retrouve-sourire-feter-eid-1885/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28 juin 2017</span>				<h3>À Vallée-Pitot : une famille pauvre retrouve le sourire pour fêter Eid</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/muslim-youth-federation-distribution-vivres-a-cite-martial-1879/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28 juin 2017</span>				<h3>Muslim Youth Federation : Distribution des vivres à Cité Martial</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/nouveau-haafiz-mohammad-ahnas-12-ans-souhaite-diriger-taraweeh-fauteuil-roulant-1873/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27 juin 2017</span>				<h3>Le nouveau haafiz, Mohammad Ahnas, 12 ans : «Je souhaite diriger le taraweeh sur mon fauteuil roulant»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/nasser-mosaheb-ampute-dune-jambe-toujours-coiffeur-1870/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27 juin 2017</span>				<h3>Nasser Mosaheb : Amputé d’une jambe et toujours coiffeur</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/messages-eid-1867/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27 juin 2017</span>				<h3>Messages Eid</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/medpoint-appel-privy-council-suspense-pravind-jugnauth-1862/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27 juin 2017</span>				<h3>MedPoint &#8211; Appel au Privy Council : Suspense pour Pravind Jugnauth</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Defimedia Skyscraper 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3792632903435575"
     data-ad-slot="7355732541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Starpress.info | Tous droits réservés.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Faites défiler vers le haut"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80209608-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/business-contact-widget/js/business-contact-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1047264021988386&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!--Generated by Endurance Page Cache-->