<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://starpress.info/xmlrpc.php" />
<title>Nomination Day : 40 candidats pour 1 siège au No. 18 &bull; Star</title>

<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/11/061117_election.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://starpress.info/nomination-day-40-candidats-1-siege-no-18-2957/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nomination Day : 40 candidats pour 1 siège au No. 18 &bull; Star" />
<meta property="og:description" content="L’exercice du dépôt de candidatures pour l’élection partielle dans la circonscription No. 18 (Belle-Rose/Quatre-Bornes) s’est tenu ce samedi 4 novembre au collège Sodnac. Ils seront 40 candidats à briguer les suffrages le 17 décembre prochain. Les 42,052 électeurs de la circonscription No. 18 auront à élire un représentant des 40 candidats qui ont déposé leur &hellip;" />
<meta property="og:url" content="http://starpress.info/nomination-day-40-candidats-1-siege-no-18-2957/" />
<meta property="og:site_name" content="Star" />
<meta property="article:publisher" content="https://www.facebook.com/star.press.5" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-11-06T13:36:42+04:00" />
<meta property="fb:app_id" content="1047264021988386" />
<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/11/061117_election.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’exercice du dépôt de candidatures pour l’élection partielle dans la circonscription No. 18 (Belle-Rose/Quatre-Bornes) s’est tenu ce samedi 4 novembre au collège Sodnac. Ils seront 40 candidats à briguer les suffrages le 17 décembre prochain. Les 42,052 électeurs de la circonscription No. 18 auront à élire un représentant des 40 candidats qui ont déposé leur &hellip;" />
<meta name="twitter:title" content="Nomination Day : 40 candidats pour 1 siège au No. 18 &bull; Star" />
<meta name="twitter:image" content="http://starpress.info/wp-content/uploads/2017/11/061117_election.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux" href="http://starpress.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux des commentaires" href="http://starpress.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/starpress.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://starpress.info/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://starpress.info/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://starpress.info/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-jquery-ui-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/jquery-ui-grey.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/business-contact-widget.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://starpress.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://starpress.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://starpress.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.8" />
<link rel='shortlink' href='http://starpress.info/?p=2957' />
<link rel="alternate" type="application/json+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Fnomination-day-40-candidats-1-siege-no-18-2957%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Fnomination-day-40-candidats-1-siege-no-18-2957%2F&#038;format=xml" />
<meta property="fb:app_id" content="1047264021988386"/><meta property="fb:admins" content="100009209057613, 503153658"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://starpress.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://starpress.info/wp-content/uploads/2016/06/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://starpress.info/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://starpress.info/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/starpress.info\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-2957 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://starpress.info/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lundi , 6 novembre 2017</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://starpress.info/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Star" href="http://starpress.info/">
					<img src="http://starpress.info/wp-content/uploads/2016/06/logo.png" alt="Star"  /><strong>Star Journal d&#039;information en ligne</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://starpress.info/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://starpress.info/actualites/">Actualités</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://starpress.info/interview/">Interview</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://starpress.info/divers/">Divers</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://starpress.info/people/">People</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://starpress.info/en-toute-intimite/">En toute intimité</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://starpress.info/entre-nous/">Entre nous</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://starpress.info/reportage/">Reportage</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://starpress.info/rencontre/">Rencontre</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://starpress.info/activites/">Activités</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://starpress.info/societe/">Société</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://starpress.info/religion/">Religion</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://starpress.info/la-foi/">La Foi</a></li>
</ul></div>										<a href="http://starpress.info/?tierand=1" class="random-article ttip" title="Article aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Dernières Nouvelles</span></span>
		
					<ul>
					<li><a href="http://starpress.info/zeenat-garia-tegally-embauchee-raison-de-hijab-2966/" title="Zeenat Garia-Tegally : pas embauchée en raison de son hijab">Zeenat Garia-Tegally : pas embauchée en raison de son hijab</a></li>
					<li><a href="http://starpress.info/fazlai-shermohamedkhan-jai-demissionne-de-wma-solidarite-mosquees-2963/" title="Fazlai Shermohamedkhan : «J’ai démissionné de la WMA par solidarité avec les mosquées»">Fazlai Shermohamedkhan : «J’ai démissionné de la WMA par solidarité avec les mosquées»</a></li>
					<li><a href="http://starpress.info/fareed-arzamkhan-nomme-conseiller-ministere-arts-de-culture-2960/" title="Fareed Arzamkhan nommé conseiller au ministère des Arts et de la Culture">Fareed Arzamkhan nommé conseiller au ministère des Arts et de la Culture</a></li>
					<li><a href="http://starpress.info/nomination-day-40-candidats-1-siege-no-18-2957/" title="Nomination Day : 40 candidats pour 1 siège au No. 18">Nomination Day : 40 candidats pour 1 siège au No. 18</a></li>
					<li><a href="http://starpress.info/bilaal-abdel-hassan-ingenieur-vrai-succes-passe-priere-2939/" title="Bilaal Abdel Hassan, ingénieur : «Le vrai succès passe par la prière»">Bilaal Abdel Hassan, ingénieur : «Le vrai succès passe par la prière»</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://starpress.info">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://starpress.info/actualites/">Actualités</a></span> <span class="delimiter">/</span> <span class="current">Nomination Day : 40 candidats pour 1 siège au No. 18</span></div>
		

		
		<article class="post-listing post-2957 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://starpress.info/wp-content/uploads/2017/11/061117_election.jpg" class="attachment-slider size-slider wp-post-image" alt="Nomination Day" srcset="http://starpress.info/wp-content/uploads/2017/11/061117_election.jpg 660w, http://starpress.info/wp-content/uploads/2017/11/061117_election-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Nomination Day : 40 candidats pour 1 siège au No. 18</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://starpress.info/author/star/" title="">star </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6 novembre 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://starpress.info/actualites/" rel="category tag">Actualités</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>7 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=2957" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Nomination+Day+%3A+40+candidats+pour+1+si%C3%A8ge+au+No.+18&url=http://starpress.info/?p=2957" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=2957&amp;name=Nomination+Day+%3A+40+candidats+pour+1+si%C3%A8ge+au+No.+18" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=2957&title=Nomination+Day+%3A+40+candidats+pour+1+si%C3%A8ge+au+No.+18" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=2957&title=Nomination+Day+%3A+40+candidats+pour+1+si%C3%A8ge+au+No.+18" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=2957&amp;description=Nomination+Day+%3A+40+candidats+pour+1+si%C3%A8ge+au+No.+18&amp;media=http://starpress.info/wp-content/uploads/2017/11/061117_election.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Articles Liés</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/zeenat-garia-tegally-embauchee-raison-de-hijab-2966/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/11/061117_zeenat-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Zeenat Garia-Tegally" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/zeenat-garia-tegally-embauchee-raison-de-hijab-2966/" rel="bookmark">Zeenat Garia-Tegally : pas embauchée en raison de son hijab</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 novembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/fazlai-shermohamedkhan-jai-demissionne-de-wma-solidarite-mosquees-2963/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/11/061117_fazlai-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Fazlai Shermohamedkhan" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/fazlai-shermohamedkhan-jai-demissionne-de-wma-solidarite-mosquees-2963/" rel="bookmark">Fazlai Shermohamedkhan : «J’ai démissionné de la WMA par solidarité avec les mosquées»</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 novembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/fareed-arzamkhan-nomme-conseiller-ministere-arts-de-culture-2960/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/11/061117_fareed-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Fareed Arzamkhan" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/fareed-arzamkhan-nomme-conseiller-ministere-arts-de-culture-2960/" rel="bookmark">Fareed Arzamkhan nommé conseiller au ministère des Arts et de la Culture</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 novembre 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>L’exercice du dépôt de candidatures pour l’élection partielle dans la circonscription No. 18 (Belle-Rose/Quatre-Bornes) s’est tenu ce samedi 4 novembre au collège Sodnac. Ils seront 40 candidats à briguer les suffrages le 17 décembre prochain. <span id="more-2957"></span></p>
<p>Les 42,052 électeurs de la circonscription No. 18 auront à élire un représentant des 40 candidats qui ont déposé leur candidature, hier, lors de l’exercice du dépôt de candidatures à la Sodnac SSS. L’exercice s’est déroulé dans le calme et dans la circonscription, il y régnait une ambiance bon enfant durant toute la journée. D’ailleurs, le Returning Officer, Raj Seebaluck, s’est félicité du bon déroulement de l’exercice. C’est vers 9h30 que les premiers candidats se sont présentés alors que l’exercice s’est intensifié en début d’après-midi. Parmi les 40 candidats, 23 sont affiliés à un parti alors que les 17 autres brigueront les suffrages en tant qu’indépendants. On note également un faible taux de femmes candidates car elles ne seront que six à participer à l’élection partielle en décembre.</p>
<p>Parmi les partis de l’opposition parlementaire, c’est la candidate du MMM, Nita Juddoo, qui a été la première à se rendre à la Sodnac SSS. Après avoir fait acte de candidature, la candidate mauve a affiché la satisfaction et a déclaré que c’est « avec beaucoup d’émotion et de fierté » qu’elle participe à l’élection partielle au No. 18. « La famille militante s’est déplacée pour venir me soutenir. Je suis très heureuse d’avoir le soutien de mon leader et aussi de tous les membres du parti. Jusqu’à maintenant la campagne se déroule dans le calme et dans le respect des adversaires et des habitants de Belle-Rose/Quatre-Bornes », a-t-elle souligné. De son côté, Paul Bérenger affirme être « fier » de la campagne que mène Nita Juddoo. « Nous avons encore six semaines et il va falloir nous accrocher. Les gens doivent tirer des exemples de la manière dont Nita Juddoo mène sa campagne. Avec des personnes comme elle, l’avenir est prometteur », a déclaré le leader des mauves. Il ajoute que la confiance règne au sein du parti et que tout le monde est « confiant de la victoire de sa candidate ».</p>
<hr />
<h3>Arvind Boolell :  « Cette victoire pour toute l’île Maurice »</h3>
<p>Par ailleurs, le candidat du Parti travailliste (PTr), Arvind Boolell, est d’avis que son parti se dirige vers la victoire. « Cette victoire ne sera pas la nôtre mais celle de toute l’île Maurice. On ne prend pas les choses pour acquises mais nous avons nos convictions et nos arguments, nous avons l’humilité de dire à nos adversaires que tout doit se dérouler dans le calme pour qu’il n’y ait pas de dérapages », a-t-il dit. Le candidat du PTr a indiqué que son parti privilégiera une  campagne de proximité : « Il y aura beaucoup de dialogues et d’interactions. Nous allons résoudre des problèmes et pour y arriver, il faut être au pouvoir. Nous serons dans l’opposition et notre objectif est de poser des questions pertinentes. Nous avons notre programme et nous sommes prêts à assumer nos responsabilités» soutient Arvind Boolell qui estime aussi que cette partielle est un avant-goût du travail du prochain gouvernement.  Arvind Boolell a laissé entendre qu’il y aurait des réalignements à l’issue de la partielle mais que le PTr irait aux prochaines législatives seul.    Quant au leader du Parti Travailliste, Navin Ramgoolam, il  estime qu’il est important qu’Arvind  Boolell se fasse élire et entre au Parlement. Pour lui, une élection n’est jamais gagnée d’avance mais que le PTr sait dans quelle direction il va.</p>
<hr />
<h3>Tania Diolle mise sur la modernité</h3>
<p>Tania Diolle, candidate du Mouvement patriotique (MP), soutient que son parti va  continuer sa campagne de sensibilisation des jeunes sur Facebook. « Nous allons apporter de nouvelles idées et une nouvelle façon de faire. Nous allons continuer le porte-à-porte et les réunions. Nous envisageons d’organiser un événement pour lancer notre programme auprès des habitants de Quatre-Bornes », a indiqué Tania Diolle. Alan Ganoo, président du MP, affirme de son côté  que son parti a eu raison de présenter une candidate à la partielle. Il prévoit un fort taux d’abstention pour cette élection. « Le message de Tania Diolle est en train de passer. Ce sera une élection ‘sous-marin’ et nous sommes sûrs que les électeurs feront le bon choix. Il y aura des surprises », assure-t-il. Alan Ganoo avance qu’il est triste pour la démocratie que le gouvernement n’aligne pas de candidat et que l’opposition s’entredéchire.</p>
<hr />
<h3>Dhanesh Maraye : « Nous travaillerons pour la future génération des Mauriciens »</h3>
<p>De son côté, Dhanesh Maraye, candidat du PMSD, espère apporter plus de méritocratie à l’île Maurice. Dans une déclaration à la presse, cet expert-comptable dit vouloir également éliminer la corruption dans le pays. « Nous sommes satisfaits que tout s’est bien passé. Nous travaillerons d’arrache-pied pour le bien-être de la future génération des Mauriciens. Mon leader Xavier-Luc Duval avait déjà commencé un très bon travail dans la circonscription, et maintenant à deux, je suis certain que nous allons abattre un travail formidable », a-t-il déclaré. Pour sa part, Xavier-Luc Duval est confiant en la victoire de Dhanesh Maraye à l’élection partielle. Le leader du PMSD est d’avis que les amendements constitutionnels que son parti va apporter « vont changer le pays. » « Aucun Deputy Prime Minister n’aurait quitté son poste pour défendre la Constitution et l’indépendance du DPP. Tout le monde connaît notre amour pour Belle-Rose/Quatre-Bornes. Quatre-Bornes a beaucoup changé et il y a beaucoup à faire dans cette circonscription », a-t-il déclaré.</p>
<hr />
<h3>Roshi Bhadain du Reform Party :  «Nous allons gagner»</h3>
<p>Le leader du Reform Party, Roshi Bhadain, candidat à la partielle au No 18, affiche une confiance absolue dans la victoire le dimanche 17 décembre prochain.  Selon lui, le succès de son exercice de porte-à-porte en est une indication certaine. « Pendant les exercices de porte-à-porte, nous avons compris que nous allons gagner. Les rails qui vont être placés pour le projet Metro Express et le système de tout-à-l’égout sont une charcuterie routière. J’ai tout remis entre les mains des habitants de Quatre-Bornes. Jusqu’à présent, le gouvernement n’a pas aligné un candidat et il semble qu’il n’a pas la volonté de venir défendre ce qu’il fait dans cette ville,» dit-il. Roshi Bhadain estime que les Quatrebornais, à travers leur vote, vont dire que même le gouvernement ne peut venir détruire la ville. Par ailleurs, Roshi Bhadain est d’avis aussi que les autres partis participent à cette partielle afin de montrer leur force avant la concrétisation d’alliances et que le sort de la ville de Belle Rose/ Quatre Bornes n’est aucunement le souci de leurs candidats.  « Il y a des candidats qui sortent d’autres régions de l’île mais cette élection n’est pas leur combat. Nous avons à défendre la ville de Belle-Rose/Quatre-Bornes. Nous allons mener une campagne sincère et équitable et dans le respect des autres », souligne-t-il.</p>
<hr />
<h3>Cehl Meeah du FSM : « On est confiant d’obtenir  un bon score »</h3>
<p>Cehl Meeah, leader du Front Solidarité Mauricien (FSM), sera également candidat à l’élection partielle au No 18. Dans une déclaration à la presse, il se dit confiant de pouvoir obtenir un bon score. « Le FSM a peut-être encore une fois la possibilité de marquer l’histoire. Je ne dis pas que nous visons la victoire car cela est entre les mains du Créateur, mais je dis qu’on est confiant de pouvoir obtenir un bon score. Au sein du parti, nous misons beaucoup sur la vérité et la moralité, deux aspects que nous avons tout le temps brandi comme notre devise », a déclaré Cehl Meeah. Selon lui, dans la circonscription No. 18, la vérité et la moralité vont prévaloir car il estime que c’est un « électorat éclairé » et « intellectuel ». « C’est aussi pour cette raison que nous avons décidé de participer à cette partielle pour faire un rappel au rationnel », a ajouté Cehl Meeah.</p>
<hr />
<h3>Pas de candidat pour l’alliance gouvernementale</h3>
<p>Pravind Jugnauth avait fait durer le suspense jusqu’au soir du vendredi 3 novembre en déclarant, lors d’une cérémonie à Petit-Verger que la population doit faire preuve de patience et qu’on saura ce samedi si le gouvernement alignera un candidat. Mais tel n’a pas été le cas car  l’alliance gouvernementale est, bel et bien, la grande absente de ce scrutin. Les quatre partis de l’opposition parlementaire ont, chacun, aligné un candidat.  À noter que des partis extra-parlementaires à l’instar de Rezistans ek Alternativ, Mouvement 1er-Mai et le Front Solidarité Mauricien, entre autres, participeront à l’élection du 17 décembre.</p>
<hr />
<h3>35 % des candidats sont âgés entre 41 et 60 ans</h3>
<p>Après l’exercice du dépôt de candidatures, hier, le président de la commission électorale, Irfan Rahman, a tenu une conférence de presse. Il a indiqué que des 40 candidats en lice pour l’élection partielle, 35 % sont âgés entre 41 et 60 ans.  Irfan Rahman a ajouté que 5% des candidats sont âgés entre 18 et 30 ans, 27,5 % ont entre 31 et 40 ans, 35 % ont entre 41 et 60 ans alors que 32,5 % ont plus de 60 ans.  En ce qui concerne le nombre de candidats, il indique que celui-ci n’est pas différent des précédentes élections partielles dans le passé. « Il y avait 40 candidats pour l’élection partielle à Flacq en 1998 et en 1999 à Beau-Bassin/Petite-Rivière, il n’y avait que 26 », a-t-il déclaré. Il ajoute qu’en 2003, à Piton/Rivière-du-Rempart, il y avait 37 candidats et en 2009 à Moka/Quartier-Militaire, il y avait 38 candidats.  Pour rappel, les candidats qui souhaitent se désister ont jusqu’au mardi 7 novembre à 15 heures, pour le faire.</p>
<div class="box info  alignleft" style="width:660"><div class="box-inner-block"><i class="fa tie-shortcode-boxicon"></i>
			
<h2>Les 40 candidats</h2>
<p>1. Antonio Marie Laure Cindy Audrey (Verts Fraternels)<br />
2. Aubeeluck Danrajsingh (Party Malin)<br />
3. Barbes-Pougnet Alexandre (Ralliement Citoyen Pour La Patrie)<br />
4. Basdeo Rajmohun (Indépendant)<br />
5. Beejadhur Yuvan Aunuth (Nouveau Front Politik)<br />
6. Bhadain (Roshi) Sudarshan (Reform Party)<br />
7. Bhujun (Ria) Sonali  (Front Libération National)<br />
8. Bizlall Jack (Mouvement Premier Mai)<br />
9. Boolell Arvin (Mauritius Labour Party)<br />
10. Chady Tahidj Khan (Indépendant)<br />
11. Dillum Ashwin Kumar (Indépendant)<br />
12. Diolle Marie Alexandra Tania (Mouvement Patriotique)<br />
13. Fakeemeeah Cehl Mohamad (Front Solidarite Mauricien)<br />
14. Ghoorahoo Subiraj (Indépendant)<br />
15. Grand-Port Eric Desire (Indépendant)<br />
16. Gunoory Dewanand (Indépendant)<br />
17. Jaddoo (Pramode) Chandarmansingh (Indépendant)<br />
18. Jaganah (Nitish Joganah) Ramsamy (Indépendant)<br />
19. Johnson Rodgers Desire Antonio (Parti Taxi Militant Malere Morisyen)<br />
20. Joson (Baby) Louis Eddy (La Ligue Republicaine)<br />
21. Juddoo (Nita) Sanita Jayshree (Mouvement Militant Mauricien)<br />
22. Karuthasami Clivy Marino (Movement Jeunesse Populaire Party)<br />
23. Lutchman Prasram (Mauritius Independent Party)<br />
24. Madhewoo Maharajah (The Liberals)<br />
25. Maraye Dhanesh Raj (Parti Mauricien Social Démocrate)<br />
26. Nazir Ismael    (Front Libération National)<br />
27. Parapen Kuvalayan Kugan (Rezistans Ek Alternativ)<br />
28. Payen Kevin (Indépendant)<br />
29. Persand (Ashiq Karan) Karandeo (Mauritius Conservative Party)<br />
30. Pursun (Vivek) Vivay Kanum (Mauritian National Congress)<br />
31. Ramchurn Aman (Indépendant)<br />
32. Ramchurrun Vidyanand (Indépendant)<br />
33. Ramkissoon Hemraj (Indépendant)<br />
34. Rughoonauth Ravindrasingh (Indépendant)<br />
35. Sarathee Jayraj (Indépendant)<br />
36. Seetohul Gheereedharry (Republican Labour Party)<br />
37. Sumputh-Ramchurn Reshma (Muvman Travayis Militan)<br />
38. Tajoo Varun Kumar Singh (Indépendant)<br />
39. Vadamootoo Nathalia (Indépendant)<br />
40. Yenkanah Nasanah (Indépendant)</p>

			</div></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><div class="fb-comments" data-href="http://starpress.info/nomination-day-40-candidats-1-siege-no-18-2957/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-11-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://starpress.info/author/star/" title="Articles par star" rel="author">star</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=2957" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Nomination+Day+%3A+40+candidats+pour+1+si%C3%A8ge+au+No.+18&url=http://starpress.info/?p=2957" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=2957&amp;name=Nomination+Day+%3A+40+candidats+pour+1+si%C3%A8ge+au+No.+18" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=2957&title=Nomination+Day+%3A+40+candidats+pour+1+si%C3%A8ge+au+No.+18" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=2957&title=Nomination+Day+%3A+40+candidats+pour+1+si%C3%A8ge+au+No.+18" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=2957&amp;description=Nomination+Day+%3A+40+candidats+pour+1+si%C3%A8ge+au+No.+18&amp;media=http://starpress.info/wp-content/uploads/2017/11/061117_election.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de star </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://starpress.info/zeness-exprime-toi-programme-deducation-profit-enfants-defavorises-2948/" rel="prev"><span>Previous</span> Zeness exprime toi : programme d’éducation au profit des enfants défavorisés</a></div>
			<div class="post-next"><a href="http://starpress.info/fareed-arzamkhan-nomme-conseiller-ministere-arts-de-culture-2960/" rel="next"><span>Next</span> Fareed Arzamkhan nommé conseiller au ministère des Arts et de la Culture</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ceci peut vous intéresser</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://starpress.info/saheel-santally-diplome-web-multimedia-2936/">
					<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/10/301017_saheel-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Saheel Santally" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://starpress.info/saheel-santally-diplome-web-multimedia-2936/" rel="bookmark">Saheel Santally diplômé en Web et Multimédia</a></h2>
			<p>Muhammad Suhayl Saheel Santally est sur un nuage après l’obtention d’un BSc (Honours)  de l’université &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="business-contact-widget-2" class="widget contact"><div class="business-contact"><div class="widget-top"><h4>Contactez-nous</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><input type="hidden" class="bcw-open-tab" value="2" /><input type="hidden" class="bcw-tab-direction" value="Horizontal" /><div class="preloader"></div><div class="bcw-tabs"><ul><li class="large"><a href="#bcw-telephone"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone.png" class="colour"/></a></li><li class="large"><a href="#bcw-email"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email.png" class="colour" /></a></li><li class="large"><a href="#bcw-address"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address.png" class="colour" /></a></li></ul><div id="bcw-telephone"><h4>Telephone</h4><p><a href="tel:2034800">2034800</a></p></div><div id="bcw-email"><h4>Email</h4><p><a href="mailto:redaction@starpress.info">redaction@starpress.info</a></p></div><div id="bcw-address"><h4></h4><p>4B Rue Labourdonnais<br />
Port-Louis<br />
Ile Maurice</p><h4></h4><p></p><h4></h4><p></p><h4></h4><p></p></div></div></div><!-- .business-contact --></div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>La Une</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
									<img src="http://starpress.info/wp-content/uploads/2017/11/051117_star2.jpg" alt="" />
							</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Les dernières actualités		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://starpress.info/zeenat-garia-tegally-embauchee-raison-de-hijab-2966/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>6 novembre 2017</span>				<h3>Zeenat Garia-Tegally : pas embauchée en raison de son hijab</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/fazlai-shermohamedkhan-jai-demissionne-de-wma-solidarite-mosquees-2963/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>6 novembre 2017</span>				<h3>Fazlai Shermohamedkhan : «J’ai démissionné de la WMA par solidarité avec les mosquées»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/fareed-arzamkhan-nomme-conseiller-ministere-arts-de-culture-2960/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>6 novembre 2017</span>				<h3>Fareed Arzamkhan nommé conseiller au ministère des Arts et de la Culture</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/nomination-day-40-candidats-1-siege-no-18-2957/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>6 novembre 2017</span>				<h3>Nomination Day : 40 candidats pour 1 siège au No. 18</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/zeness-exprime-toi-programme-deducation-profit-enfants-defavorises-2948/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>3 novembre 2017</span>				<h3>Zeness exprime toi : programme d’éducation au profit des enfants défavorisés</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/najmul-hussein-rassool-travailleur-social-voudrais-combattre-pauvrete-a-madagascar-2945/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>3 novembre 2017</span>				<h3>Najmul Hussein Rassool, travailleur social : «Je voudrais combattre la pauvreté à Madagascar»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/mohammad-altaaf-auhamad-diplome-finance-passionne-de-naat-2942/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>3 novembre 2017</span>				<h3>Mohammad Altaaf Auhamad : diplômé en finance et passionné de naat</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/bilaal-abdel-hassan-ingenieur-vrai-succes-passe-priere-2939/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>2 novembre 2017</span>				<h3>Bilaal Abdel Hassan, ingénieur : «Le vrai succès passe par la prière»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/saheel-santally-diplome-web-multimedia-2936/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>2 novembre 2017</span>				<h3>Saheel Santally diplômé en Web et Multimédia</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/naseeruddin-nazia-boulangers-privilegier-rapports-de-confiance-clients-2933/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>2 novembre 2017</span>				<h3>Naseeruddin et Nazia, boulangers : Privilégier des rapports de confiance avec les clients</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Defimedia Skyscraper 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3792632903435575"
     data-ad-slot="7355732541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Starpress.info | Tous droits réservés.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Faites défiler vers le haut"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80209608-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/business-contact-widget/js/business-contact-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1047264021988386&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!--Generated by Endurance Page Cache-->