<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://starpress.info/xmlrpc.php" />
<title>Muhammad Rehan Hanif, vice-président de la KCCI : «Nous souhaitons exporter de la viande halal à Maurice» &bull; Star</title>

<meta property="og:image" content="http://starpress.info/wp-content/uploads/2018/03/050318_rehan.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://starpress.info/muhammad-rehan-hanif-vice-president-de-kcci-souhaitons-exporter-de-viande-halal-a-maurice-3838/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Muhammad Rehan Hanif, vice-président de la KCCI : «Nous souhaitons exporter de la viande halal à Maurice» &bull; Star" />
<meta property="og:description" content="Une délégation de la Karachi Chamber of Commerce and Industry (KCCI) était à Maurice cette semaine pour une visite de prospection. Dans un entretien qu’il a accordé à STAR, Muhammad Rehan Hanif, vice-président de la KCCI et chef de la délégation, dit souhaiter une coopération commerciale renforcée entre Maurice et le Pakistan.  Quel est le &hellip;" />
<meta property="og:url" content="http://starpress.info/muhammad-rehan-hanif-vice-president-de-kcci-souhaitons-exporter-de-viande-halal-a-maurice-3838/" />
<meta property="og:site_name" content="Star" />
<meta property="article:publisher" content="https://www.facebook.com/star.press.5" />
<meta property="article:section" content="Interview" />
<meta property="article:published_time" content="2018-03-05T14:09:15+04:00" />
<meta property="fb:app_id" content="1047264021988386" />
<meta property="og:image" content="http://starpress.info/wp-content/uploads/2018/03/050318_rehan.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Une délégation de la Karachi Chamber of Commerce and Industry (KCCI) était à Maurice cette semaine pour une visite de prospection. Dans un entretien qu’il a accordé à STAR, Muhammad Rehan Hanif, vice-président de la KCCI et chef de la délégation, dit souhaiter une coopération commerciale renforcée entre Maurice et le Pakistan.  Quel est le &hellip;" />
<meta name="twitter:title" content="Muhammad Rehan Hanif, vice-président de la KCCI : «Nous souhaitons exporter de la viande halal à Maurice» &bull; Star" />
<meta name="twitter:image" content="http://starpress.info/wp-content/uploads/2018/03/050318_rehan.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux" href="http://starpress.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux des commentaires" href="http://starpress.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/starpress.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://starpress.info/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://starpress.info/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://starpress.info/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-jquery-ui-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/jquery-ui-grey.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/business-contact-widget.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://starpress.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://starpress.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://starpress.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.10" />
<link rel='shortlink' href='http://starpress.info/?p=3838' />
<link rel="alternate" type="application/json+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Fmuhammad-rehan-hanif-vice-president-de-kcci-souhaitons-exporter-de-viande-halal-a-maurice-3838%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Fmuhammad-rehan-hanif-vice-president-de-kcci-souhaitons-exporter-de-viande-halal-a-maurice-3838%2F&#038;format=xml" />
<meta property="fb:app_id" content="1047264021988386"/><meta property="fb:admins" content="100009209057613, 503153658"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://starpress.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://starpress.info/wp-content/uploads/2016/06/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://starpress.info/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://starpress.info/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/starpress.info\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-3838 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://starpress.info/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lundi , 5 mars 2018</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://starpress.info/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Star" href="http://starpress.info/">
					<img src="http://starpress.info/wp-content/uploads/2016/06/logo.png" alt="Star"  /><strong>Star Journal d&#039;information en ligne</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://starpress.info/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://starpress.info/actualites/">Actualités</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://starpress.info/interview/">Interview</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://starpress.info/divers/">Divers</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://starpress.info/people/">People</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://starpress.info/en-toute-intimite/">En toute intimité</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://starpress.info/entre-nous/">Entre nous</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://starpress.info/reportage/">Reportage</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://starpress.info/rencontre/">Rencontre</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://starpress.info/activites/">Activités</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://starpress.info/societe/">Société</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://starpress.info/religion/">Religion</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://starpress.info/la-foi/">La Foi</a></li>
</ul></div>										<a href="http://starpress.info/?tierand=1" class="random-article ttip" title="Article aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Dernières Nouvelles</span></span>
		
					<ul>
					<li><a href="http://starpress.info/pravind-jugnauth-mo-pou-guet-levolution-avan-3849/" title="Pravind Jugnauth : «Mo pou guet l’evolution avan»">Pravind Jugnauth : «Mo pou guet l’evolution avan»</a></li>
					<li><a href="http://starpress.info/paul-berenger-condamne-severement-presidente-3847/" title="Paul Bérenger condamne sévèrement la Présidente">Paul Bérenger condamne sévèrement la Présidente</a></li>
					<li><a href="http://starpress.info/sommet-de-letat-ameenah-gurib-fakim-traine-boulet-sobrinho-3844/" title="Au sommet de l’état : Ameenah Gurib-Fakim traîne le boulet Sobrinho">Au sommet de l’état : Ameenah Gurib-Fakim traîne le boulet Sobrinho</a></li>
					<li><a href="http://starpress.info/visite-dune-delegation-de-kcci-pakistan-souhaite-renforcer-commerce-maurice-3841/" title="Visite d’une délégation de la KCCI : le Pakistan souhaite renforcer le commerce avec Maurice">Visite d’une délégation de la KCCI : le Pakistan souhaite renforcer le commerce avec Maurice</a></li>
					<li><a href="http://starpress.info/muhammad-rehan-hanif-vice-president-de-kcci-souhaitons-exporter-de-viande-halal-a-maurice-3838/" title="Muhammad Rehan Hanif, vice-président de la KCCI : «Nous souhaitons exporter de la viande halal à Maurice»">Muhammad Rehan Hanif, vice-président de la KCCI : «Nous souhaitons exporter de la viande halal à Maurice»</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://starpress.info">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://starpress.info/interview/">Interview</a></span> <span class="delimiter">/</span> <span class="current">Muhammad Rehan Hanif, vice-président de la KCCI : «Nous souhaitons exporter de la viande halal à Maurice»</span></div>
		

		
		<article class="post-listing post-3838 post type-post status-publish format-standard has-post-thumbnail hentry category-interview" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://starpress.info/wp-content/uploads/2018/03/050318_rehan.jpg" class="attachment-slider size-slider wp-post-image" alt="Muhammad Rehan Hanif" srcset="http://starpress.info/wp-content/uploads/2018/03/050318_rehan.jpg 660w, http://starpress.info/wp-content/uploads/2018/03/050318_rehan-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Muhammad Rehan Hanif, vice-président de la KCCI : «Nous souhaitons exporter de la viande halal à Maurice»</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://starpress.info/author/star/" title="">star </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 mars 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://starpress.info/interview/" rel="category tag">Interview</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>9 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=3838" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Muhammad+Rehan+Hanif%2C+vice-pr%C3%A9sident+de+la+KCCI+%3A%C2%A0%C2%ABNous+souhaitons+exporter+de+la+viande+halal+%C3%A0+Maurice%C2%BB&url=http://starpress.info/?p=3838" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=3838&amp;name=Muhammad+Rehan+Hanif%2C+vice-pr%C3%A9sident+de+la+KCCI+%3A%C2%A0%C2%ABNous+souhaitons+exporter+de+la+viande+halal+%C3%A0+Maurice%C2%BB" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=3838&title=Muhammad+Rehan+Hanif%2C+vice-pr%C3%A9sident+de+la+KCCI+%3A%C2%A0%C2%ABNous+souhaitons+exporter+de+la+viande+halal+%C3%A0+Maurice%C2%BB" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=3838&title=Muhammad+Rehan+Hanif%2C+vice-pr%C3%A9sident+de+la+KCCI+%3A%C2%A0%C2%ABNous+souhaitons+exporter+de+la+viande+halal+%C3%A0+Maurice%C2%BB" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=3838&amp;description=Muhammad+Rehan+Hanif%2C+vice-pr%C3%A9sident+de+la+KCCI+%3A%C2%A0%C2%ABNous+souhaitons+exporter+de+la+viande+halal+%C3%A0+Maurice%C2%BB&amp;media=http://starpress.info/wp-content/uploads/2018/03/050318_rehan.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Articles Liés</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/pravind-jugnauth-mo-pou-guet-levolution-avan-3849/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2016/07/pravind-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="pravind" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/pravind-jugnauth-mo-pou-guet-levolution-avan-3849/" rel="bookmark">Pravind Jugnauth : «Mo pou guet l’evolution avan»</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 mars 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/paul-berenger-condamne-severement-presidente-3847/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/10/091017_paul-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="paul berenger" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/paul-berenger-condamne-severement-presidente-3847/" rel="bookmark">Paul Bérenger condamne sévèrement la Présidente</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 mars 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/sommet-de-letat-ameenah-gurib-fakim-traine-boulet-sobrinho-3844/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2018/03/050318_pravind_ameenah-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Ameenah Gurib-Fakim" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/sommet-de-letat-ameenah-gurib-fakim-traine-boulet-sobrinho-3844/" rel="bookmark">Au sommet de l’état : Ameenah Gurib-Fakim traîne le boulet Sobrinho</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 mars 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Une délégation de la Karachi Chamber of Commerce and Industry (KCCI) était à Maurice cette semaine pour une visite de prospection. Dans un entretien qu’il a accordé à STAR, Muhammad Rehan Hanif, vice-président de la KCCI et chef de la délégation, dit souhaiter une coopération commerciale renforcée entre Maurice et le Pakistan. <span id="more-3838"></span></p>
<p><strong>Quel est le but de la visite de la délégation de la KCCI à Maurice ?</strong><br />
L’objectif principal de cette visite est d’améliorer notre position commerciale vis-à-vis d’autres pays et en particulier, ceux du continent africain. Maurice et le Pakistan ont des liens qui datent de 50 ans mais cela dit, le commerce entre les deux pays est relativement bas, si ce n’est que quelques millions de dollars. Or, il existe de vrais potentiels que ce soit à Maurice ou au Pakistan. Aussi, le Pakistan souhaite conquérir d’autres marchés à travers le monde, autres que les marchés traditionnels. Et nous avons les moyens de diversifier notre commerce.</p>
<blockquote><p>«La politique gouvernementale par rapport à l’investissement étranger à Maurice est également très attrayante»</p></blockquote>
<p><strong>Pourquoi est-ce que le Pakistan tient à pénétrer le marché africain ?</strong><br />
Si vous regardez les chiffres, vous serez étonnés de voir que le volume des exportations et celui des importations entre Maurice et le Pakistan ont chuté au cours de ces dernières années. La valeur des exportations des produits du Pakistan vers Maurice a connu une baisse d’environ 20% de 2016 à 2017, alors que le volume d’importations de Maurice a chuté de 43%. Ces chiffres ne reflètent pas le réel potentiel commercial des deux pays. Or, Maurice est réputé pour sa position stratégique et le Pakistan peut en tirer des bénéfices. L’on pourrait songer dans un premier temps à utiliser Maurice comme une plateforme afin de pénétrer les marchés en Afrique. Nos deux pays auront alors beaucoup à gagner. Le Pakistan a déjà exploré les marchés en Europe et aux États-Unis, mais ceux du continent africain nous sont encore inconnus.</p>
<p><strong>Pourquoi selon vous Maurice et le Pakistan doivent renforcer leur volume commercial ?</strong><br />
D’abord, il faut faire ressortir qu’il existe un grand manque de communication entre Maurice et le Pakistan quand il s’agit du commerce. Il est important de l’éliminer afin de pouvoir renforcer le commerce. Nos deux pays ont déjà signé un accord préférentiel dans le passé ainsi que d’autres accords et j’estime qu’il serait judicieux d’en faire bon usage. Aussi, il est souhaitable d’avoir la visite des délégations des deux pays le plus fréquemment possible afin de discuter les possibilités de commerce et des stratégies. Maurice et le Pakistan ont de très bonnes relations diplomatiques et amicales et il est essentiel que cela se traduit aussi en des relations commerciales plus solides.</p>
<blockquote><p>«Des hommes d’affaires pakistanais pourraient venir implanter une usine d’assemblage de motocyclettes à Maurice»</p></blockquote>
<p><strong>Qu’est-ce que Maurice a à gagner en faisant du commerce avec le Pakistan ?</strong><br />
Pour le moment, on constate qu’il y a uniquement quelques produits alimentaires, entre autres, qui sont exportés vers Maurice. Or, le Pakistan a beaucoup plus à offrir, que ce soit dans le domaine pharmaceutique ou de l’ingénierie. Aussi, le domaine de la technologie et de l’informatique est en plein essor au Pakistan et je suis d’avis que Maurice aura beaucoup à gagner dans ce secteur. Par ailleurs, il faut souligner que le Pakistan avait exprimé son souhait d’exporter de la viande halal à Maurice depuis deux ans. Nous attendons toujours que des inspecteurs de l’agro-industrie viennent y faire un constat et nous donner le feu vert. Bien qu’il n’existe aucun vol direct entre nos deux pays, cela ne pose aucun problème car il y a des vols avec des transits à Dubaï de très courte durée.</p>
<p><strong>Réciproquement, le Pakistan peut-il bénéficier de l’expertise mauricienne ?</strong><br />
Au cours de notre visite, nous avons eu l’occasion de visiter le port et la délégation a été émerveillée par toutes les facilités existantes que ce soit en termes de stockage ou autres. Je pense que ces facilités portuaires seraient d’une grande utilité pour le Pakistan si nous parvenons à utiliser Maurice comme une passerelle vers l’Afrique. La politique gouvernementale par rapport à l’investissement étranger à Maurice est également très attrayante et les membres de la délégation vont avoir des discussions approfondies y relatives afin de voir comment nous pouvons en tirer des bénéfices.</p>
<blockquote><p>«Il existe un grand manque de communication entre Maurice et le Pakistan quand il s’agit du commerce»</p></blockquote>
<p><strong>Outre le secteur manufacturier, dans quels autres créneaux est-ce que nos deux pays peuvent faire du commerce ?</strong><br />
Je pense que dans un premier temps, si nous voulons accroître le commerce entre nos deux pays, il est essentiel de se concentrer sur une chose à la fois. Nous pouvons nous focaliser sur le secteur manufacturier dans l’immédiat et songer aux autres secteurs à l’avenir. Après la visite de la délégation au port, nous avons eu des suggestions de la part de nos membres que des hommes d’affaires pakistanais pourraient venir implanter une usine d’assemblage de motocyclettes à Maurice. Les pièces seront d’origine pakistanaise et la motocyclette sera assemblée ici. Comme l’exigent les règlements à Maurice, nous pourrons apporter les 35% de valeur ajoutée au produit afin de pouvoir l’exporter que ce soit vers l’Afrique ou ailleurs. C’est une idée qu’on espère concrétiser.</p>
<p><strong>Par ailleurs, pensez-vous qu’il existe un marché touristique pour les Pakistanais à Maurice ?</strong><br />
Certainement ! Chaque année, plus de 1,5 million de touristes pakistanais voyagent à travers le monde. Certains vont même séjourner dans les Îles Maldives. Or, très peu viennent à Maurice peut-être parce qu’ils n’ont pas suffisamment d’informations sur le pays. Je pense qu’il est temps pour que le gouvernement mauricien commence à promouvoir l’île Maurice comme une destination touristique au Pakistan. Nous avons eu l’occasion d’en discuter avec le ministre des Affaires étrangères, M. Vishnu Lutchmeenaraidoo. J’espère que cette rencontre va déboucher sur des actions concrètes.</p>
<p><strong>Concernant le secteur de l’éducation, les étudiants mauriciens s’intéressent de moins en moins à poursuivre leurs études au Pakistan à cause des attaques terroristes. Comment les rassurer ?</strong><br />
Je peux vous assurer que la situation n’est plus la même et le maintien de la loi et de l’ordre se fait d’une façon très efficace grâce au dévouement des organismes chargés de l’application des lois sur le territoire pakistanais. Ces organismes ont pu mettre un frein au climat d’insécurité qui régnait dans le pays et ainsi restaurer la paix dans une grande mesure.</p>
<p><strong>Sinon, quelle est la situation au Pakistan en général ?</strong><br />
Il fait bon vivre actuellement au Pakistan car le maintien de la sécurité se fait de manière très efficace et professionnelle par les organismes spécialisés. Aussi, le coût de la vie n’est pas si exorbitant et le pays est en progrès constant sur le plan économique.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><div class="fb-comments" data-href="http://starpress.info/muhammad-rehan-hanif-vice-president-de-kcci-souhaitons-exporter-de-viande-halal-a-maurice-3838/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-03-05</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://starpress.info/author/star/" title="Articles par star" rel="author">star</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=3838" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Muhammad+Rehan+Hanif%2C+vice-pr%C3%A9sident+de+la+KCCI+%3A%C2%A0%C2%ABNous+souhaitons+exporter+de+la+viande+halal+%C3%A0+Maurice%C2%BB&url=http://starpress.info/?p=3838" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=3838&amp;name=Muhammad+Rehan+Hanif%2C+vice-pr%C3%A9sident+de+la+KCCI+%3A%C2%A0%C2%ABNous+souhaitons+exporter+de+la+viande+halal+%C3%A0+Maurice%C2%BB" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=3838&title=Muhammad+Rehan+Hanif%2C+vice-pr%C3%A9sident+de+la+KCCI+%3A%C2%A0%C2%ABNous+souhaitons+exporter+de+la+viande+halal+%C3%A0+Maurice%C2%BB" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=3838&title=Muhammad+Rehan+Hanif%2C+vice-pr%C3%A9sident+de+la+KCCI+%3A%C2%A0%C2%ABNous+souhaitons+exporter+de+la+viande+halal+%C3%A0+Maurice%C2%BB" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=3838&amp;description=Muhammad+Rehan+Hanif%2C+vice-pr%C3%A9sident+de+la+KCCI+%3A%C2%A0%C2%ABNous+souhaitons+exporter+de+la+viande+halal+%C3%A0+Maurice%C2%BB&amp;media=http://starpress.info/wp-content/uploads/2018/03/050318_rehan.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de star </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://starpress.info/securite-routiere-campagnes-marchent-reellement-3830/" rel="prev"><span>Previous</span> Sécurité routière : les campagnes marchent-elles réellement ?</a></div>
			<div class="post-next"><a href="http://starpress.info/visite-dune-delegation-de-kcci-pakistan-souhaite-renforcer-commerce-maurice-3841/" rel="next"><span>Next</span> Visite d’une délégation de la KCCI : le Pakistan souhaite renforcer le commerce avec Maurice</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ceci peut vous intéresser</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://starpress.info/anwar-husnoo-ministre-de-sante-suis-contre-depenalisation-cannabis-a-nimporte-fin-3817/">
					<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2018/02/260218_anwar-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="anwar husnoo" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://starpress.info/anwar-husnoo-ministre-de-sante-suis-contre-depenalisation-cannabis-a-nimporte-fin-3817/" rel="bookmark">Anwar Husnoo, Ministre de la Santé : «Je suis contre la dépénalisation du cannabis à n’importe quelle fin»</a></h2>
			<p>Excédé par le nombre élevé de victimes par overdose et les ravages des drogues synthétiques &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="business-contact-widget-2" class="widget contact"><div class="business-contact"><div class="widget-top"><h4>Contactez-nous</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><input type="hidden" class="bcw-open-tab" value="2" /><input type="hidden" class="bcw-tab-direction" value="Horizontal" /><div class="preloader"></div><div class="bcw-tabs"><ul><li class="large"><a href="#bcw-telephone"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone.png" class="colour"/></a></li><li class="large"><a href="#bcw-email"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email.png" class="colour" /></a></li><li class="large"><a href="#bcw-address"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address.png" class="colour" /></a></li></ul><div id="bcw-telephone"><h4>Telephone</h4><p><a href="tel:2034800">2034800</a></p></div><div id="bcw-email"><h4>Email</h4><p><a href="mailto:redaction@starpress.info">redaction@starpress.info</a></p></div><div id="bcw-address"><h4></h4><p>4B Rue Labourdonnais<br />
Port-Louis<br />
Ile Maurice</p><h4></h4><p></p><h4></h4><p></p><h4></h4><p></p></div></div></div><!-- .business-contact --></div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>La Une</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
									<img src="http://starpress.info/wp-content/uploads/2018/03/040318_star1.jpg" alt="" />
							</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Les dernières actualités		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://starpress.info/pravind-jugnauth-mo-pou-guet-levolution-avan-3849/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>5 mars 2018</span>				<h3>Pravind Jugnauth : «Mo pou guet l’evolution avan»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/paul-berenger-condamne-severement-presidente-3847/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>5 mars 2018</span>				<h3>Paul Bérenger condamne sévèrement la Présidente</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/sommet-de-letat-ameenah-gurib-fakim-traine-boulet-sobrinho-3844/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>5 mars 2018</span>				<h3>Au sommet de l’état : Ameenah Gurib-Fakim traîne le boulet Sobrinho</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/visite-dune-delegation-de-kcci-pakistan-souhaite-renforcer-commerce-maurice-3841/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>5 mars 2018</span>				<h3>Visite d’une délégation de la KCCI : le Pakistan souhaite renforcer le commerce avec Maurice</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/muhammad-rehan-hanif-vice-president-de-kcci-souhaitons-exporter-de-viande-halal-a-maurice-3838/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>5 mars 2018</span>				<h3>Muhammad Rehan Hanif, vice-président de la KCCI : «Nous souhaitons exporter de la viande halal à Maurice»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/securite-routiere-campagnes-marchent-reellement-3830/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27 février 2018</span>				<h3>Sécurité routière : les campagnes marchent-elles réellement ?</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/regroupement-associations-musulmanes-appel-a-lharmonie-sociale-3826/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27 février 2018</span>				<h3>Regroupement des Associations Musulmanes : appel à l’harmonie sociale</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/succes-academique-ayesha-seetul-classee-premiere-langue-arabe-3823/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27 février 2018</span>				<h3>Succès académique : Ayesha Seetul classée première en langue arabe</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/50-ans-de-lindependance-de-maurice-details-salon-moris-mo-pei-devoiles-3820/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>26 février 2018</span>				<h3>50 ans de l’indépendance de Maurice : les détails du Salon «Moris mo péi» dévoilés</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/anwar-husnoo-ministre-de-sante-suis-contre-depenalisation-cannabis-a-nimporte-fin-3817/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>26 février 2018</span>				<h3>Anwar Husnoo, Ministre de la Santé : «Je suis contre la dépénalisation du cannabis à n’importe quelle fin»</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Defimedia Skyscraper 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3792632903435575"
     data-ad-slot="7355732541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Starpress.info | Tous droits réservés.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Faites défiler vers le haut"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80209608-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/business-contact-widget/js/business-contact-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1047264021988386&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!--Generated by Endurance Page Cache-->