<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://starpress.info/xmlrpc.php" />
<title>Mohammad Moniri Nik, ambassadeur iranien : «Tant que l’Amérique dictera sa politique, il n’y aura pas de paix dans le monde» &bull; Star</title>

<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/10/161017_moniri.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://starpress.info/mohammad-moniri-nik-ambassadeur-iranien-tant-lamerique-dictera-politique-ny-aura-de-paix-monde-2844/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mohammad Moniri Nik, ambassadeur iranien : «Tant que l’Amérique dictera sa politique, il n’y aura pas de paix dans le monde» &bull; Star" />
<meta property="og:description" content="Mohammad Morini Nik, ambassadeur iranien avec résidence à Madagascar, était en visite à Maurice récemment. Il a rencontré le Premier ministre, Pravind Jugnauth, et il lui a parlé de l’aide que pourrait apporter son pays à l’île Maurice. Mohammad Moniri Nik est d’avis que tant que l’Amérique dictera sa politique, il n’y aura pas de &hellip;" />
<meta property="og:url" content="http://starpress.info/mohammad-moniri-nik-ambassadeur-iranien-tant-lamerique-dictera-politique-ny-aura-de-paix-monde-2844/" />
<meta property="og:site_name" content="Star" />
<meta property="article:publisher" content="https://www.facebook.com/star.press.5" />
<meta property="article:section" content="Interview" />
<meta property="article:published_time" content="2017-10-16T14:03:23+04:00" />
<meta property="fb:app_id" content="1047264021988386" />
<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/10/161017_moniri.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mohammad Morini Nik, ambassadeur iranien avec résidence à Madagascar, était en visite à Maurice récemment. Il a rencontré le Premier ministre, Pravind Jugnauth, et il lui a parlé de l’aide que pourrait apporter son pays à l’île Maurice. Mohammad Moniri Nik est d’avis que tant que l’Amérique dictera sa politique, il n’y aura pas de &hellip;" />
<meta name="twitter:title" content="Mohammad Moniri Nik, ambassadeur iranien : «Tant que l’Amérique dictera sa politique, il n’y aura pas de paix dans le monde» &bull; Star" />
<meta name="twitter:image" content="http://starpress.info/wp-content/uploads/2017/10/161017_moniri.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux" href="http://starpress.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux des commentaires" href="http://starpress.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/starpress.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://starpress.info/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://starpress.info/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://starpress.info/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-jquery-ui-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/jquery-ui-grey.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/business-contact-widget.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://starpress.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://starpress.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://starpress.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.7" />
<link rel='shortlink' href='http://starpress.info/?p=2844' />
<link rel="alternate" type="application/json+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Fmohammad-moniri-nik-ambassadeur-iranien-tant-lamerique-dictera-politique-ny-aura-de-paix-monde-2844%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Fmohammad-moniri-nik-ambassadeur-iranien-tant-lamerique-dictera-politique-ny-aura-de-paix-monde-2844%2F&#038;format=xml" />
<meta property="fb:app_id" content="1047264021988386"/><meta property="fb:admins" content="100009209057613, 503153658"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://starpress.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://starpress.info/wp-content/uploads/2016/06/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://starpress.info/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://starpress.info/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/starpress.info\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-2844 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://starpress.info/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lundi , 16 octobre 2017</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://starpress.info/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Star" href="http://starpress.info/">
					<img src="http://starpress.info/wp-content/uploads/2016/06/logo.png" alt="Star"  /><strong>Star Journal d&#039;information en ligne</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://starpress.info/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://starpress.info/actualites/">Actualités</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://starpress.info/interview/">Interview</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://starpress.info/divers/">Divers</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://starpress.info/people/">People</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://starpress.info/en-toute-intimite/">En toute intimité</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://starpress.info/entre-nous/">Entre nous</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://starpress.info/reportage/">Reportage</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://starpress.info/rencontre/">Rencontre</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://starpress.info/activites/">Activités</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://starpress.info/societe/">Société</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://starpress.info/religion/">Religion</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://starpress.info/la-foi/">La Foi</a></li>
</ul></div>										<a href="http://starpress.info/?tierand=1" class="random-article ttip" title="Article aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Dernières Nouvelles</span></span>
		
					<ul>
					<li><a href="http://starpress.info/mohammad-moniri-nik-ambassadeur-iranien-tant-lamerique-dictera-politique-ny-aura-de-paix-monde-2844/" title="Mohammad Moniri  Nik, ambassadeur iranien : «Tant que l’Amérique dictera sa politique, il n’y aura pas de paix dans le monde»">Mohammad Moniri  Nik, ambassadeur iranien : «Tant que l’Amérique dictera sa politique, il n’y aura pas de paix dans le monde»</a></li>
					<li><a href="http://starpress.info/domaine-de-sante-larabie-saoudite-don-de-10m-a-maurice-2841/" title="Domaine de la santé : l’Arabie saoudite fait un don de $10m à Maurice">Domaine de la santé : l’Arabie saoudite fait un don de $10m à Maurice</a></li>
					<li><a href="http://starpress.info/umrah-nouvelles-compagnies-aeriennes-concurrence-de-plus-plus-rude-2838/" title="Umrah– nouvelles compagnies aériennes : la concurrence de plus en plus rude">Umrah– nouvelles compagnies aériennes : la concurrence de plus en plus rude</a></li>
					<li><a href="http://starpress.info/alliance-for-rights-africa-lancement-officiel-de-lassociation-a-maurice-2829/" title="Alliance for Rights Africa : lancement officiel de l’association  à Maurice">Alliance for Rights Africa : lancement officiel de l’association  à Maurice</a></li>
					<li><a href="http://starpress.info/universite-mascareignes-diplomes-infalsifiables-remis-aux-etudiants-2826/" title="Université des Mascareignes : des diplômes infalsifiables remis aux étudiants">Université des Mascareignes : des diplômes infalsifiables remis aux étudiants</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://starpress.info">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://starpress.info/interview/">Interview</a></span> <span class="delimiter">/</span> <span class="current">Mohammad Moniri  Nik, ambassadeur iranien : «Tant que l’Amérique dictera sa politique, il n’y aura pas de paix dans le monde»</span></div>
		

		
		<article class="post-listing post-2844 post type-post status-publish format-standard has-post-thumbnail hentry category-interview" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://starpress.info/wp-content/uploads/2017/10/161017_moniri.jpg" class="attachment-slider size-slider wp-post-image" alt="Mohammad Moniri Nik" srcset="http://starpress.info/wp-content/uploads/2017/10/161017_moniri.jpg 660w, http://starpress.info/wp-content/uploads/2017/10/161017_moniri-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Mohammad Moniri  Nik, ambassadeur iranien : «Tant que l’Amérique dictera sa politique, il n’y aura pas de paix dans le monde»</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://starpress.info/author/r-murtuza/" title="">Rahim Murtuza </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>16 octobre 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://starpress.info/interview/" rel="category tag">Interview</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>8 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=2844" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Mohammad+Moniri++Nik%2C+ambassadeur+iranien+%3A+%C2%ABTant+que+l%E2%80%99Am%C3%A9rique+dictera+sa+politique%2C+il+n%E2%80%99y+aura+pas+de+paix+dans+le+monde%C2%BB&url=http://starpress.info/?p=2844" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=2844&amp;name=Mohammad+Moniri++Nik%2C+ambassadeur+iranien+%3A+%C2%ABTant+que+l%E2%80%99Am%C3%A9rique+dictera+sa+politique%2C+il+n%E2%80%99y+aura+pas+de+paix+dans+le+monde%C2%BB" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=2844&title=Mohammad+Moniri++Nik%2C+ambassadeur+iranien+%3A+%C2%ABTant+que+l%E2%80%99Am%C3%A9rique+dictera+sa+politique%2C+il+n%E2%80%99y+aura+pas+de+paix+dans+le+monde%C2%BB" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=2844&title=Mohammad+Moniri++Nik%2C+ambassadeur+iranien+%3A+%C2%ABTant+que+l%E2%80%99Am%C3%A9rique+dictera+sa+politique%2C+il+n%E2%80%99y+aura+pas+de+paix+dans+le+monde%C2%BB" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=2844&amp;description=Mohammad+Moniri++Nik%2C+ambassadeur+iranien+%3A+%C2%ABTant+que+l%E2%80%99Am%C3%A9rique+dictera+sa+politique%2C+il+n%E2%80%99y+aura+pas+de+paix+dans+le+monde%C2%BB&amp;media=http://starpress.info/wp-content/uploads/2017/10/161017_moniri.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Articles Liés</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/domaine-de-sante-larabie-saoudite-don-de-10m-a-maurice-2841/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/10/161017_soodhun-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Showkutally Soodhun" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/domaine-de-sante-larabie-saoudite-don-de-10m-a-maurice-2841/" rel="bookmark">Domaine de la santé : l’Arabie saoudite fait un don de $10m à Maurice</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 octobre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/umrah-nouvelles-compagnies-aeriennes-concurrence-de-plus-plus-rude-2838/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/10/161017_pelerinage-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="161017_pelerinage" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/umrah-nouvelles-compagnies-aeriennes-concurrence-de-plus-plus-rude-2838/" rel="bookmark">Umrah– nouvelles compagnies aériennes : la concurrence de plus en plus rude</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 octobre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/prisheela-mottee-voudrais-mieux-valoriser-femmes-2832/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/10/111017_prisheela-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Prisheela Mottee" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/prisheela-mottee-voudrais-mieux-valoriser-femmes-2832/" rel="bookmark">Prisheela Mottee : «Je voudrais mieux valoriser les femmes»</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 octobre 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Mohammad Morini Nik, ambassadeur iranien avec résidence à Madagascar, était en visite à Maurice récemment. Il a rencontré le Premier ministre, Pravind Jugnauth, et il lui a parlé de l’aide que pourrait apporter son pays à l’île Maurice. Mohammad Moniri Nik est d’avis que tant que l’Amérique dictera sa politique, il n’y aura pas de paix dans le monde.  <span id="more-2844"></span></p>
<p><strong>Votre excellence comment se portent les relations entre l’Iran et l’île Maurice ?</strong><br />
Ce sont des relations qui datent depuis très longtemps et remontent aux années 40. L’Iran a un grand respect pour votre île. Nous pouvons consolider davantage cette relation de confiance et proposer notre aide dans divers domaines.</p>
<p><strong>Comment est-ce que l’Iran pourra aider l’île Maurice?</strong><br />
Je pense que l’aide que nous allons proposer doit être dans différents secteurs et les deux pays doivent en tirer profit. It should be in the light of a win-win policy. L’Iran a une économie solide et nous avons des produits de bonne qualité qu’on peut proposer à l’île Maurice à un bon prix. La qualité de nos produits est supérieure à celle des produits qu’on trouve en Europe. L’île Maurice pourrait être pour nous  une porte d’entrée sur le marché africain et nous pouvons créer de l’emploi pour les Mauriciens. Durant les prochaines décennies, le continent africain  prendra beaucoup d’importance car le sous-sol africain regorge de richesses. Il ne faut pas oublier que l’Iran est un producteur de gaz et de pétrole. Vous pouvez acheter vos produits pétroliers directement de l’Iran au lieu de passer par des intermédiaires. Cela va vous coûter la moitié de ce que vous payez actuellement.</p>
<p><strong>Que faut-il faire pour attirer les touristes iraniens à Maurice?</strong><br />
L’île Maurice est un pays de rêve avec une population multiraciale. Je pense que le ministère du Tourisme doit organiser un « roadshow » en Iran pour faire connaître aux Iraniens ce que vous proposez. L’Iran est un pays dont les habitants sont de confession musulmane et les familles iraniennes recherchent une destination en toute sécurité et une place où les familles pourront passer leurs vacances d’après les normes islamiques. Je suis certain que l’île Maurice a toutes les facilités pour offrir aux Iraniens des vacances de rêve. N’oubliez pas aussi que votre pays peut attirer des hommes d’affaires iraniens qui sont intéressés à faire du business avec les Mauriciens. Nous pouvons exporter des produits de qualité tels que le ciment, la céramique, les outils de construction et les pièces de rechange.</p>
<blockquote><p>«L’île Maurice a toutes les facilités pour offrir aux Iraniens des vacances de rêve.»</p></blockquote>
<p><strong>Dans quel domaine l’Iran pourrait-il proposer son aide à Maurice ?</strong><br />
Dans l’immédiat nous pouvons offrir des bourses dans le domaine de la recherche.Nous pouvons proposer notre aide dans le domaine de la santé en offrant des bourses à des médecins mauriciens. Je suis confiant que des bourses peuvent être offertes dans le domaine des études islamiques.</p>
<p>Votre pays se lance dans le projet de métro léger bientôt. L’Iran à une grande expérience dans le métro et nous pouvons aider votre pays. Savez-vous que seulement à Téhéran la capitale, il existe 7 lignes de métro et 7 millions de personnes utilisent les lignes chaque jour ? Je suis sûr que si le gouvernement mauricien fait une demande, nous allons vous apporter notre aide.</p>
<p><strong>Vous avez rencontré le Premier ministre mauricien au cours de votre visite. De quoi avez-vous discuté?</strong><br />
Le Premier ministre mauricien a une vision pour son pays qui sera bénéfique pour son peuple. Nous avons parlé de coopération et avons discuté de certains sujets. J’ai aussi rencontré le ministre du Commerce et de l’Industrie, le ministre de l’Énergie et le ministre des Affaires étrangères. Durant mon séjour j’ai eu une session de travail avec les dirigeants de la chambre de commerce musulmane pour proposer l’aide de la chambre de commerce de l’Iran. Un «memorandum of understanding « sera signé entre les deux chambres de commerce bientôt. Une exposition des produits iraniens sera organisée bientôt à Maurice pour faire découvrir  aux Mauriciens les produits iraniens. Savez-vous que nous produisons des voitures que nous exportons ?</p>
<blockquote><p>«L’Iran à une grande expérience dans le métro et nous pouvons aider votre pays.»</p></blockquote>
<p><strong>Votre Excellence, l’Iran a développé un programme  nucléaire. L’Amérique dit que c’est un danger pour le monde.</strong><br />
(Sourire) L’Iran n’a jamais été un danger pour le monde. À 8 reprises l’Agence internationale de l’énergie atomique (AIEA), a publié un rapport pour certifier que nous ne sommes pas un danger pour le monde et que nous n’avons pas de bombe atomique. Nous travaillons sous le contrôle de l’ AIEA.  .Je peux vous assurer que l’Iran n’a aucun plan pour développer des armes nucléaires.</p>
<p><strong>Comment se portent vos relations avec l’Arabie Saoudite?</strong><br />
Tous les pays musulmans sont des pays frères. Nous les avons invités à partager cette amitié mais les dirigeants font la sourde oreille à nos propositions. Nous avons souffert de la guerre durant 8 années et des armes provenant des superpuissances ont été utilisées contre notre peuple. Nous avons beaucoup de martyrs qui ont donné leur vie pour faire triompher une cause juste.</p>
<p>Cette année 84 000 pèlerins ont accompli le hadj en Arabie Saoudite. Nous exigeons la sécurité pour les pèlerins iraniens.</p>
<p><strong>Que pensez-vous de la guerre en Syrie et dans d’autres pays musulmans du Golfe?</strong><br />
Ils ont le droit de décider de leur avenir et n’ont pas besoin de l’Amérique pour décider pour eux. Tant que l’Amérique dictera sa politique, il n’y aura pas de paix dans le monde. Actuellement  la tendance partout dans le monde est de laisser le peuple décider de ce qu’il croit bon pour son pays. Des innocents vont perdre la vie dans la guerre. C’est la réalité de la guerre et ce sera tout le temps comme ça.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><div class="fb-comments" data-href="http://starpress.info/mohammad-moniri-nik-ambassadeur-iranien-tant-lamerique-dictera-politique-ny-aura-de-paix-monde-2844/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-10-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://starpress.info/author/r-murtuza/" title="Articles par Rahim Murtuza" rel="author">Rahim Murtuza</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=2844" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Mohammad+Moniri++Nik%2C+ambassadeur+iranien+%3A+%C2%ABTant+que+l%E2%80%99Am%C3%A9rique+dictera+sa+politique%2C+il+n%E2%80%99y+aura+pas+de+paix+dans+le+monde%C2%BB&url=http://starpress.info/?p=2844" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=2844&amp;name=Mohammad+Moniri++Nik%2C+ambassadeur+iranien+%3A+%C2%ABTant+que+l%E2%80%99Am%C3%A9rique+dictera+sa+politique%2C+il+n%E2%80%99y+aura+pas+de+paix+dans+le+monde%C2%BB" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=2844&title=Mohammad+Moniri++Nik%2C+ambassadeur+iranien+%3A+%C2%ABTant+que+l%E2%80%99Am%C3%A9rique+dictera+sa+politique%2C+il+n%E2%80%99y+aura+pas+de+paix+dans+le+monde%C2%BB" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=2844&title=Mohammad+Moniri++Nik%2C+ambassadeur+iranien+%3A+%C2%ABTant+que+l%E2%80%99Am%C3%A9rique+dictera+sa+politique%2C+il+n%E2%80%99y+aura+pas+de+paix+dans+le+monde%C2%BB" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=2844&amp;description=Mohammad+Moniri++Nik%2C+ambassadeur+iranien+%3A+%C2%ABTant+que+l%E2%80%99Am%C3%A9rique+dictera+sa+politique%2C+il+n%E2%80%99y+aura+pas+de+paix+dans+le+monde%C2%BB&amp;media=http://starpress.info/wp-content/uploads/2017/10/161017_moniri.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de Rahim Murtuza </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://starpress.info/domaine-de-sante-larabie-saoudite-don-de-10m-a-maurice-2841/" rel="prev"><span>Previous</span> Domaine de la santé : l’Arabie saoudite fait un don de $10m à Maurice</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ceci peut vous intéresser</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://starpress.info/tania-diolle-candidate-mp-no-18-outsider-remporter-cette-election-2797/">
					<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/10/091017_tania-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Tania Diolle" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://starpress.info/tania-diolle-candidate-mp-no-18-outsider-remporter-cette-election-2797/" rel="bookmark">Tania Diolle, candidate du MP au No. 18 : «Un outsider peut remporter cette élection»</a></h2>
			<p>Insuffler une nouvelle vague de changement dans la manière de faire de la politique, c’est &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="business-contact-widget-2" class="widget contact"><div class="business-contact"><div class="widget-top"><h4>Contactez-nous</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><input type="hidden" class="bcw-open-tab" value="2" /><input type="hidden" class="bcw-tab-direction" value="Horizontal" /><div class="preloader"></div><div class="bcw-tabs"><ul><li class="large"><a href="#bcw-telephone"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone.png" class="colour"/></a></li><li class="large"><a href="#bcw-email"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email.png" class="colour" /></a></li><li class="large"><a href="#bcw-address"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address.png" class="colour" /></a></li></ul><div id="bcw-telephone"><h4>Telephone</h4><p><a href="tel:2034800">2034800</a></p></div><div id="bcw-email"><h4>Email</h4><p><a href="mailto:redaction@starpress.info">redaction@starpress.info</a></p></div><div id="bcw-address"><h4></h4><p>4B Rue Labourdonnais<br />
Port-Louis<br />
Ile Maurice</p><h4></h4><p></p><h4></h4><p></p><h4></h4><p></p></div></div></div><!-- .business-contact --></div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>La Une</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
									<img src="http://starpress.info/wp-content/uploads/2017/10/161017_star1.jpg" alt="" />
							</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Les dernières actualités		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://starpress.info/mohammad-moniri-nik-ambassadeur-iranien-tant-lamerique-dictera-politique-ny-aura-de-paix-monde-2844/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>16 octobre 2017</span>				<h3>Mohammad Moniri  Nik, ambassadeur iranien : «Tant que l’Amérique dictera sa politique, il n’y aura pas de paix dans le monde»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/domaine-de-sante-larabie-saoudite-don-de-10m-a-maurice-2841/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>16 octobre 2017</span>				<h3>Domaine de la santé : l’Arabie saoudite fait un don de $10m à Maurice</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/umrah-nouvelles-compagnies-aeriennes-concurrence-de-plus-plus-rude-2838/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>16 octobre 2017</span>				<h3>Umrah– nouvelles compagnies aériennes : la concurrence de plus en plus rude</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/prisheela-mottee-voudrais-mieux-valoriser-femmes-2832/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12 octobre 2017</span>				<h3>Prisheela Mottee : «Je voudrais mieux valoriser les femmes»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/alliance-for-rights-africa-lancement-officiel-de-lassociation-a-maurice-2829/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12 octobre 2017</span>				<h3>Alliance for Rights Africa : lancement officiel de l’association  à Maurice</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/universite-mascareignes-diplomes-infalsifiables-remis-aux-etudiants-2826/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12 octobre 2017</span>				<h3>Université des Mascareignes : des diplômes infalsifiables remis aux étudiants</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/dr-inon-beydha-binti-lukman-entrepreneurs-doivent-promouvoir-marketing-integre-2823/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>11 octobre 2017</span>				<h3>Dr Inon Beydha Binti Lukman : «Les entrepreneurs doivent promouvoir le marketing intégré»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/eastern-high-security-prison-centre-de-rehabilitation-residentiel-toxicomanes-2820/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>11 octobre 2017</span>				<h3>Eastern High Security Prison : un centre de réhabilitation résidentiel pour toxicomanes</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/gitana-kootbally-physiotherapeute-avions-idees-preconcues-de-lislam-2817/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>11 octobre 2017</span>				<h3>Gitana Kootbally, physiothérapeute : «Nous avions des idées préconçues de l’Islam»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/pont-colville-deverell-sameer-sauve-suicide-limam-feizal-dilhossain-2812/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>10 octobre 2017</span>				<h3>Sur le pont Colville Deverell : Sameer sauvé du suicide par l’imam Feizal Dilhossain</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Defimedia Skyscraper 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3792632903435575"
     data-ad-slot="7355732541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Starpress.info | Tous droits réservés.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Faites défiler vers le haut"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80209608-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/business-contact-widget/js/business-contact-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1047264021988386&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!--Generated by Endurance Page Cache-->