<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://starpress.info/xmlrpc.php" />
<title>L’école ZamZam célèbre la fin de l’année scolaire &bull; Star</title>

<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/12/011217_zamzam.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://starpress.info/lecole-zamzam-celebre-fin-de-lannee-scolaire-3186/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’école ZamZam célèbre la fin de l’année scolaire &bull; Star" />
<meta property="og:description" content="L’école ZamZam, sections primaire et pré-primaire, qui se  trouve à la rue Ail Doré, Plaine Verte, Port-Louis, est opérationnelle depuis janvier 1995. Avec seulement 20 élèves, à ses débuts, l’école, après 20 années d’existence, compte  plus d’une centaine d’élèves en maternelle, Environ 300 élèves  fréquentent l’école maternelle et  l’école  primaire jusqu’au Grade 6. Le  programme &hellip;" />
<meta property="og:url" content="http://starpress.info/lecole-zamzam-celebre-fin-de-lannee-scolaire-3186/" />
<meta property="og:site_name" content="Star" />
<meta property="article:publisher" content="https://www.facebook.com/star.press.5" />
<meta property="article:section" content="Activités" />
<meta property="article:published_time" content="2017-12-01T11:47:53+04:00" />
<meta property="fb:app_id" content="1047264021988386" />
<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/12/011217_zamzam.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’école ZamZam, sections primaire et pré-primaire, qui se  trouve à la rue Ail Doré, Plaine Verte, Port-Louis, est opérationnelle depuis janvier 1995. Avec seulement 20 élèves, à ses débuts, l’école, après 20 années d’existence, compte  plus d’une centaine d’élèves en maternelle, Environ 300 élèves  fréquentent l’école maternelle et  l’école  primaire jusqu’au Grade 6. Le  programme &hellip;" />
<meta name="twitter:title" content="L’école ZamZam célèbre la fin de l’année scolaire &bull; Star" />
<meta name="twitter:image" content="http://starpress.info/wp-content/uploads/2017/12/011217_zamzam.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux" href="http://starpress.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux des commentaires" href="http://starpress.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/starpress.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://starpress.info/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://starpress.info/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://starpress.info/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-jquery-ui-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/jquery-ui-grey.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/business-contact-widget.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://starpress.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://starpress.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://starpress.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.9" />
<link rel='shortlink' href='http://starpress.info/?p=3186' />
<link rel="alternate" type="application/json+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Flecole-zamzam-celebre-fin-de-lannee-scolaire-3186%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Flecole-zamzam-celebre-fin-de-lannee-scolaire-3186%2F&#038;format=xml" />
<meta property="fb:app_id" content="1047264021988386"/><meta property="fb:admins" content="100009209057613, 503153658"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://starpress.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://starpress.info/wp-content/uploads/2016/06/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://starpress.info/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://starpress.info/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/starpress.info\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-3186 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://starpress.info/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">vendredi , 1 décembre 2017</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://starpress.info/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Star" href="http://starpress.info/">
					<img src="http://starpress.info/wp-content/uploads/2016/06/logo.png" alt="Star"  /><strong>Star Journal d&#039;information en ligne</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://starpress.info/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://starpress.info/actualites/">Actualités</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://starpress.info/interview/">Interview</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://starpress.info/divers/">Divers</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://starpress.info/people/">People</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://starpress.info/en-toute-intimite/">En toute intimité</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://starpress.info/entre-nous/">Entre nous</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://starpress.info/reportage/">Reportage</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://starpress.info/rencontre/">Rencontre</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5"><a href="http://starpress.info/activites/">Activités</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://starpress.info/societe/">Société</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://starpress.info/religion/">Religion</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://starpress.info/la-foi/">La Foi</a></li>
</ul></div>										<a href="http://starpress.info/?tierand=1" class="random-article ttip" title="Article aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Dernières Nouvelles</span></span>
		
					<ul>
					<li><a href="http://starpress.info/lutte-contre-fleau-diabete-marche-organisee-a-souillac-3189/" title="Lutte contre le fléau du diabète : une marche organisée à Souillac">Lutte contre le fléau du diabète : une marche organisée à Souillac</a></li>
					<li><a href="http://starpress.info/iqbal-muzammil-aubeeluck-a-perseverance-transformer-lechec-succes-3173/" title="Iqbal et Muzammil Aubeeluck : «a persévérance peut transformer l’échec en succès»">Iqbal et Muzammil Aubeeluck : «a persévérance peut transformer l’échec en succès»</a></li>
					<li><a href="http://starpress.info/futurpreneur-talks-faaizah-marden-voulons-creer-plus-dentrepreneurs-pays-3170/" title="Futurpreneur Talks &#8211; Faaizah Marden: «Nous voulons créer plus d’entrepreneurs dans notre pays»">Futurpreneur Talks &#8211; Faaizah Marden: «Nous voulons créer plus d’entrepreneurs dans notre pays»</a></li>
					<li><a href="http://starpress.info/emploi-apres-condamnation-vers-fin-discriminations-3167/" title="Emploi après condamnation : vers la fin des discriminations">Emploi après condamnation : vers la fin des discriminations</a></li>
					<li><a href="http://starpress.info/deces-diqbal-toofany-pere-souhaite-verdict-rapide-3164/" title="Décès d’Iqbal Toofany : son père souhaite un verdict rapide">Décès d’Iqbal Toofany : son père souhaite un verdict rapide</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://starpress.info">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://starpress.info/activites/">Activités</a></span> <span class="delimiter">/</span> <span class="current">L’école ZamZam célèbre la fin de l’année scolaire</span></div>
		

		
		<article class="post-listing post-3186 post type-post status-publish format-standard has-post-thumbnail hentry category-activites" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://starpress.info/wp-content/uploads/2017/12/011217_zamzam.jpg" class="attachment-slider size-slider wp-post-image" alt="ZamZam" srcset="http://starpress.info/wp-content/uploads/2017/12/011217_zamzam.jpg 660w, http://starpress.info/wp-content/uploads/2017/12/011217_zamzam-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">L’école ZamZam célèbre la fin de l’année scolaire</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://starpress.info/author/star/" title="">star </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 décembre 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://starpress.info/activites/" rel="category tag">Activités</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>6 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=3186" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=L%E2%80%99%C3%A9cole+ZamZam+c%C3%A9l%C3%A8bre+la+fin+de+l%E2%80%99ann%C3%A9e+scolaire&url=http://starpress.info/?p=3186" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=3186&amp;name=L%E2%80%99%C3%A9cole+ZamZam+c%C3%A9l%C3%A8bre+la+fin+de+l%E2%80%99ann%C3%A9e+scolaire" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=3186&title=L%E2%80%99%C3%A9cole+ZamZam+c%C3%A9l%C3%A8bre+la+fin+de+l%E2%80%99ann%C3%A9e+scolaire" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=3186&title=L%E2%80%99%C3%A9cole+ZamZam+c%C3%A9l%C3%A8bre+la+fin+de+l%E2%80%99ann%C3%A9e+scolaire" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=3186&amp;description=L%E2%80%99%C3%A9cole+ZamZam+c%C3%A9l%C3%A8bre+la+fin+de+l%E2%80%99ann%C3%A9e+scolaire&amp;media=http://starpress.info/wp-content/uploads/2017/12/011217_zamzam.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Articles Liés</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/musjid-shan-e-muhammad-construction-a-ete-possible-grace-a-don-de-terrain-3192/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/12/011217_masjid-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Musjid SHAN-E-MUHAMMAD" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/musjid-shan-e-muhammad-construction-a-ete-possible-grace-a-don-de-terrain-3192/" rel="bookmark">Musjid SHAN-E-MUHAMMAD : sa construction a été possible grâce à un don de terrain</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 décembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/lutte-contre-fleau-diabete-marche-organisee-a-souillac-3189/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/12/011217_diabete-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="diabète" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/lutte-contre-fleau-diabete-marche-organisee-a-souillac-3189/" rel="bookmark">Lutte contre le fléau du diabète : une marche organisée à Souillac</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 décembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/abdool-rahim-mosaheb-a-travaille-marchand-de-pains-pendant-36-ans-3183/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/12/011217_abdool-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Abdool Rahim Mosaheb" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/abdool-rahim-mosaheb-a-travaille-marchand-de-pains-pendant-36-ans-3183/" rel="bookmark">Abdool Rahim Mosaheb : il a travaillé comme marchand de pains pendant 36 ans</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 décembre 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>L’école ZamZam, sections primaire et pré-primaire, qui se  trouve à la rue Ail Doré, Plaine Verte, Port-Louis, est opérationnelle depuis janvier 1995. Avec seulement 20 élèves, à ses débuts, l’école, après 20 années d’existence, compte  plus d’une centaine d’élèves en maternelle, Environ 300 élèves  fréquentent l’école maternelle et  l’école  primaire jusqu’au Grade 6. <span id="more-3186"></span></p>
<p>Le  programme d’études est le même que celui des écoles primaires du gouvernement avec en outre  un enseignement islamique. Sont en effet enseignés aux enfants : la swalaat, do’as quotidiennes, Hifz et Akhlaaq. Nous organisons des sorties et des activités éducationnelles et sportives. Les parents désireux d’admettre leurs enfants à l’école ZamZam, sont priés de nous contacter sur le 240-0679 ou à l’école.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><div class="fb-comments" data-href="http://starpress.info/lecole-zamzam-celebre-fin-de-lannee-scolaire-3186/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-12-01</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://starpress.info/author/star/" title="Articles par star" rel="author">star</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=3186" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=L%E2%80%99%C3%A9cole+ZamZam+c%C3%A9l%C3%A8bre+la+fin+de+l%E2%80%99ann%C3%A9e+scolaire&url=http://starpress.info/?p=3186" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=3186&amp;name=L%E2%80%99%C3%A9cole+ZamZam+c%C3%A9l%C3%A8bre+la+fin+de+l%E2%80%99ann%C3%A9e+scolaire" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=3186&title=L%E2%80%99%C3%A9cole+ZamZam+c%C3%A9l%C3%A8bre+la+fin+de+l%E2%80%99ann%C3%A9e+scolaire" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=3186&title=L%E2%80%99%C3%A9cole+ZamZam+c%C3%A9l%C3%A8bre+la+fin+de+l%E2%80%99ann%C3%A9e+scolaire" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=3186&amp;description=L%E2%80%99%C3%A9cole+ZamZam+c%C3%A9l%C3%A8bre+la+fin+de+l%E2%80%99ann%C3%A9e+scolaire&amp;media=http://starpress.info/wp-content/uploads/2017/12/011217_zamzam.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de star </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://starpress.info/abdool-rahim-mosaheb-a-travaille-marchand-de-pains-pendant-36-ans-3183/" rel="prev"><span>Previous</span> Abdool Rahim Mosaheb : il a travaillé comme marchand de pains pendant 36 ans</a></div>
			<div class="post-next"><a href="http://starpress.info/lutte-contre-fleau-diabete-marche-organisee-a-souillac-3189/" rel="next"><span>Next</span> Lutte contre le fléau du diabète : une marche organisée à Souillac</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ceci peut vous intéresser</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://starpress.info/islamic-centre-for-disabled-children-celebration-de-journee-mondiale-handicapes-3180/">
					<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/12/011217_islamic_centre-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Islamic Centre" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://starpress.info/islamic-centre-for-disabled-children-celebration-de-journee-mondiale-handicapes-3180/" rel="bookmark">Islamic Centre for Disabled Children : célébration de la Journée mondiale des handicapés</a></h2>
			<p>L’«Islamic Centre for Disabled Children (ICDC), qui se trouve à la Cité Martial,  Port-Louis a &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="business-contact-widget-2" class="widget contact"><div class="business-contact"><div class="widget-top"><h4>Contactez-nous</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><input type="hidden" class="bcw-open-tab" value="2" /><input type="hidden" class="bcw-tab-direction" value="Horizontal" /><div class="preloader"></div><div class="bcw-tabs"><ul><li class="large"><a href="#bcw-telephone"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone.png" class="colour"/></a></li><li class="large"><a href="#bcw-email"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email.png" class="colour" /></a></li><li class="large"><a href="#bcw-address"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address.png" class="colour" /></a></li></ul><div id="bcw-telephone"><h4>Telephone</h4><p><a href="tel:2034800">2034800</a></p></div><div id="bcw-email"><h4>Email</h4><p><a href="mailto:redaction@starpress.info">redaction@starpress.info</a></p></div><div id="bcw-address"><h4></h4><p>4B Rue Labourdonnais<br />
Port-Louis<br />
Ile Maurice</p><h4></h4><p></p><h4></h4><p></p><h4></h4><p></p></div></div></div><!-- .business-contact --></div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>La Une</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
									<img src="http://starpress.info/wp-content/uploads/2017/11/261117_star1.jpg" alt="" />
							</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Les dernières actualités		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://starpress.info/musjid-shan-e-muhammad-construction-a-ete-possible-grace-a-don-de-terrain-3192/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>1 décembre 2017</span>				<h3>Musjid SHAN-E-MUHAMMAD : sa construction a été possible grâce à un don de terrain</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/lutte-contre-fleau-diabete-marche-organisee-a-souillac-3189/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>1 décembre 2017</span>				<h3>Lutte contre le fléau du diabète : une marche organisée à Souillac</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/lecole-zamzam-celebre-fin-de-lannee-scolaire-3186/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>1 décembre 2017</span>				<h3>L’école ZamZam célèbre la fin de l’année scolaire</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/abdool-rahim-mosaheb-a-travaille-marchand-de-pains-pendant-36-ans-3183/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>1 décembre 2017</span>				<h3>Abdool Rahim Mosaheb : il a travaillé comme marchand de pains pendant 36 ans</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/islamic-centre-for-disabled-children-celebration-de-journee-mondiale-handicapes-3180/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>1 décembre 2017</span>				<h3>Islamic Centre for Disabled Children : célébration de la Journée mondiale des handicapés</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/abc-automobile-aide-jeunes-de-roche-bois-3177/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>1 décembre 2017</span>				<h3>ABC Automobile aide les jeunes de Roche-Bois</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/iqbal-muzammil-aubeeluck-a-perseverance-transformer-lechec-succes-3173/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 novembre 2017</span>				<h3>Iqbal et Muzammil Aubeeluck : «a persévérance peut transformer l’échec en succès»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/futurpreneur-talks-faaizah-marden-voulons-creer-plus-dentrepreneurs-pays-3170/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 novembre 2017</span>				<h3>Futurpreneur Talks &#8211; Faaizah Marden: «Nous voulons créer plus d’entrepreneurs dans notre pays»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/emploi-apres-condamnation-vers-fin-discriminations-3167/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 novembre 2017</span>				<h3>Emploi après condamnation : vers la fin des discriminations</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/deces-diqbal-toofany-pere-souhaite-verdict-rapide-3164/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28 novembre 2017</span>				<h3>Décès d’Iqbal Toofany : son père souhaite un verdict rapide</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Defimedia Skyscraper 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3792632903435575"
     data-ad-slot="7355732541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Starpress.info | Tous droits réservés.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Faites défiler vers le haut"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80209608-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/business-contact-widget/js/business-contact-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1047264021988386&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!--Generated by Endurance Page Cache-->