<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://starpress.info/xmlrpc.php" />
<title>Que faut-il manger pour être en forme ? &bull; Star</title>

<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/05/240517_amiirah.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://starpress.info/faut-manger-etre-forme-1607/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Que faut-il manger pour être en forme ? &bull; Star" />
<meta property="og:description" content="Dans les faits, le Ramadan est devenu un mois de surconsommation où la quantité de repas préparés tranche singu- lièrement avec l’abstinence inhérente au jeûne. Car, le Ramadan est par définition un mois de tempérance. Amiirah Hosenbux, diététicienne à l’hôpital Apollo Bramwell nous prodigue quelques conseils. Les bénéfices physiologiques du jeûne Le Ramadan est une &hellip;" />
<meta property="og:url" content="http://starpress.info/faut-manger-etre-forme-1607/" />
<meta property="og:site_name" content="Star" />
<meta property="article:publisher" content="https://www.facebook.com/star.press.5" />
<meta property="article:section" content="Reportage" />
<meta property="article:published_time" content="2017-05-26T12:00:42+04:00" />
<meta property="article:modified_time" content="2017-05-24T15:24:03+04:00" />
<meta property="og:updated_time" content="2017-05-24T15:24:03+04:00" />
<meta property="fb:app_id" content="1047264021988386" />
<meta property="og:image" content="http://starpress.info/wp-content/uploads/2017/05/240517_amiirah.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dans les faits, le Ramadan est devenu un mois de surconsommation où la quantité de repas préparés tranche singu- lièrement avec l’abstinence inhérente au jeûne. Car, le Ramadan est par définition un mois de tempérance. Amiirah Hosenbux, diététicienne à l’hôpital Apollo Bramwell nous prodigue quelques conseils. Les bénéfices physiologiques du jeûne Le Ramadan est une &hellip;" />
<meta name="twitter:title" content="Que faut-il manger pour être en forme ? &bull; Star" />
<meta name="twitter:image" content="http://starpress.info/wp-content/uploads/2017/05/240517_amiirah.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux" href="http://starpress.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star &raquo; Flux des commentaires" href="http://starpress.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/starpress.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://starpress.info/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://starpress.info/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://starpress.info/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://starpress.info/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-jquery-ui-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/jquery-ui-grey.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='business-contact-widget-style-css'  href='http://starpress.info/wp-content/plugins/business-contact-widget/css/business-contact-widget.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://starpress.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://starpress.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://starpress.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://starpress.info/?p=1607' />
<link rel="alternate" type="application/json+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Ffaut-manger-etre-forme-1607%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://starpress.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstarpress.info%2Ffaut-manger-etre-forme-1607%2F&#038;format=xml" />
<meta property="fb:app_id" content="1047264021988386"/><meta property="fb:admins" content="100009209057613, 503153658"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://starpress.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://starpress.info/wp-content/uploads/2016/06/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://starpress.info/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://starpress.info/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://starpress.info/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/starpress.info\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/starpress.info\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-1607 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://starpress.info/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lundi , 29 mai 2017</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://starpress.info/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Star" href="http://starpress.info/">
					<img src="http://starpress.info/wp-content/uploads/2016/06/logo.png" alt="Star"  /><strong>Star Journal d&#039;information en ligne</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://starpress.info/">Accueil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://starpress.info/actualites/">Actualités</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://starpress.info/interview/">Interview</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://starpress.info/divers/">Divers</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://starpress.info/people/">People</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://starpress.info/en-toute-intimite/">En toute intimité</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://starpress.info/entre-nous/">Entre nous</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://starpress.info/reportage/">Reportage</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://starpress.info/rencontre/">Rencontre</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://starpress.info/activites/">Activités</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://starpress.info/societe/">Société</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://starpress.info/religion/">Religion</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://starpress.info/la-foi/">La Foi</a></li>
</ul></div>										<a href="http://starpress.info/?tierand=1" class="random-article ttip" title="Article aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Dernières Nouvelles</span></span>
		
					<ul>
					<li><a href="http://starpress.info/affaire-lamicale-appel-rejete-devant-privy-council-rencontre-freres-sumodhee-prison-serons-victorieux-devant-tribunal-dallah-1620/" title="Affaire L’Amicale &#8211; appel rejeté devant le privy council &#8211; Rencontre avec les frères Sumodhee en prison : «Nous serons victorieux devant le tribunal d’Allah»">Affaire L’Amicale &#8211; appel rejeté devant le privy council &#8211; Rencontre avec les frères Sumodhee en prison : «Nous serons victorieux devant le tribunal d’Allah»</a></li>
					<li><a href="http://starpress.info/anwar-hussein-subratty-chairman-de-licc-tanazul-passe-de-rs-9-420-a-rs-11-220-1617/" title="Anwar Hussein Subratty, Chairman de l’ICC : «Le tanazul passe de Rs 9 420 à Rs 11 220»">Anwar Hussein Subratty, Chairman de l’ICC : «Le tanazul passe de Rs 9 420 à Rs 11 220»</a></li>
					<li><a href="http://starpress.info/sharfaa-umme-muthy-battante-lame-1614/" title="Sharfaa Umme Muthy : une battante dans l’âme">Sharfaa Umme Muthy : une battante dans l’âme</a></li>
					<li><a href="http://starpress.info/nouveaux-criteres-dadmission-lower-vi-cinq-credits-necessaires-a-partir-de-2019-1624/" title="Nouveaux critères d’admission en Lower VI : cinq ‘credits’ nécessaires à partir de 2019">Nouveaux critères d’admission en Lower VI : cinq ‘credits’ nécessaires à partir de 2019</a></li>
					<li><a href="http://starpress.info/muntasir-koodruth-artiste-jai-voulu-rendre-hommage-a-ancetres-1598/" title="Muntasir Koodruth, artiste : «J’ai voulu rendre hommage à mes ancêtres»">Muntasir Koodruth, artiste : «J’ai voulu rendre hommage à mes ancêtres»</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://starpress.info">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://starpress.info/reportage/">Reportage</a></span> <span class="delimiter">/</span> <span class="current">Que faut-il manger pour être en forme ?</span></div>
		

		
		<article class="post-listing post-1607 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://starpress.info/wp-content/uploads/2017/05/240517_amiirah.jpg" class="attachment-slider size-slider wp-post-image" alt="Amiirah Hosenbux" srcset="http://starpress.info/wp-content/uploads/2017/05/240517_amiirah.jpg 660w, http://starpress.info/wp-content/uploads/2017/05/240517_amiirah-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Que faut-il manger pour être en forme ?</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://starpress.info/author/n-mosaheb/" title="">Nufaisah Mosaheb-Khodabux </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>26 mai 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://starpress.info/reportage/" rel="category tag">Reportage</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>151 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=1607" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Que+faut-il+manger+pour+%C3%AAtre+en+forme+%3F&url=http://starpress.info/?p=1607" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=1607&amp;name=Que+faut-il+manger+pour+%C3%AAtre+en+forme+%3F" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=1607&title=Que+faut-il+manger+pour+%C3%AAtre+en+forme+%3F" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=1607&title=Que+faut-il+manger+pour+%C3%AAtre+en+forme+%3F" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=1607&amp;description=Que+faut-il+manger+pour+%C3%AAtre+en+forme+%3F&amp;media=http://starpress.info/wp-content/uploads/2017/05/240517_amiirah.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Articles Liés</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/affaire-lamicale-appel-rejete-devant-privy-council-rencontre-freres-sumodhee-prison-serons-victorieux-devant-tribunal-dallah-1620/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/05/290517_sumodhee-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Imran et Khaleeloodeen Sumodhee" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/affaire-lamicale-appel-rejete-devant-privy-council-rencontre-freres-sumodhee-prison-serons-victorieux-devant-tribunal-dallah-1620/" rel="bookmark">Affaire L’Amicale &#8211; appel rejeté devant le privy council &#8211; Rencontre avec les frères Sumodhee en prison : «Nous serons victorieux devant le tribunal d’Allah»</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/anwar-hussein-subratty-chairman-de-licc-tanazul-passe-de-rs-9-420-a-rs-11-220-1617/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/05/290517_anwar-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Anwar Hussein Subratty" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/anwar-hussein-subratty-chairman-de-licc-tanazul-passe-de-rs-9-420-a-rs-11-220-1617/" rel="bookmark">Anwar Hussein Subratty, Chairman de l’ICC : «Le tanazul passe de Rs 9 420 à Rs 11 220»</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://starpress.info/sharfaa-umme-muthy-battante-lame-1614/">
						<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/05/290517_sharfaa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Sharfaa Umme Muthy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://starpress.info/sharfaa-umme-muthy-battante-lame-1614/" rel="bookmark">Sharfaa Umme Muthy : une battante dans l’âme</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 mai 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>Dans les faits, le Ramadan est devenu un mois de surconsommation où la quantité de repas préparés tranche singu- lièrement avec l’abstinence inhérente au jeûne. Car, le Ramadan est par définition un mois de tempérance. Amiirah Hosenbux, diététicienne à l’hôpital Apollo Bramwell nous prodigue quelques conseils.<span id="more-1607"></span></p>
<h3>Les bénéfices physiologiques du jeûne</h3>
<p>Le Ramadan est une occasion qui nous permet de laisser reposer le système digestif. Outre ses vertus spirituelles, cette période nous accorde donc la possibilité de revoir nos habitudes alimentaires et d’améliorer leurs ef- fets sur notre corps. Les points positifs sont : une meilleure assimilation du repas, l’énergie que notre corps utilise et la régularisation du taux de sucre dans le sang.</p>
<h3>Attention aux diabétiques!</h3>
<p>Cependant, ceux qui sont sous traitement sont conseil- lés de voir leur médecin. La dose et fréquence de l’insuline surtout pourront être modifiées pour les diabétiques qui jeû- nent. A noter que dans de tels cas les mêmes quantités de glu- cides doivent être maintenues tous les jours surtout pendant le sehri pour empêcher les épisodes d’hypoglycémie. Les problèmes de santé étant souvent reliés, les contrôles diabé- tiques du types 2, troubles hormonaux, forts taux de choles- térol peuvent être pris en charge si on mange correctement.</p>
<h3>Rester en forme et préserver l’énergie</h3>
<p>Il faut manger la même quantité, pour préserver l’énergie que vous dépensez pendant la journée sans vouloir un changement au niveau du poids. De ce fait, quelqu’un qui est maigre, doit augmenter la quantité de chaque aliment con- sommé: les glucides (riz/ pain), les protéines (oeuf, poulet/ produits laitiers) et sans restriction pour les fruits et légumes pour les repas du matin et le dîner. Par contre, quelqu’un avec un surpoids et souhaiterait maigrir peut manger les mêmes proportions mais en choisissant les produits pauvres en graisse et éviter complète- ment les fritures. Mais en aucun cas est-il conseillé d’abuser des fritures car cela augmenterait le taux de graisse. Toutefois, si les activités quo- tidiennes diffèrent de jour en jour, le repas du matin doit bien contenir plus de glucides pour les journées les plus chargées. La banane aussi bien que les dattes sont riches en énergie et sels mi- néraux et sont bien conseillées sauf si l’on veille à son taux de sucre/ glucose. Donc, les diabétiques doivent faire attention aux portions consommées. Consommez donc des repas équilibrés mais riches en glucides le matin pour préserver sa masse musculaire.</p>
<h3>Maintenir un repas équilibré</h3>
<p>Chaque repas équilibré comprend en proportion prédé- terminée des glucides, protéines, vitamines et sels minéraux. Il est essentiel que même durant le Ramadan, on fait le plein des fruits et des légumes pour éviter la constipation et s’assurer d’antioxydants. Donc, accompagnez le sehri, l’iftaar et/ou le dîner d’au moins un fruit qui aurait comme effet de protéger son système immunitaire. Le repas du matin doit comprendre un ou deux féculents: flocons d’avoine (oat- meal), pain, farata ou riz accompagné de protéine: fromage, lait, poulet/poisson et légumes et fruits. Un exemple de sehri serait: oatmeal au lait, fruits secs et amandes, tranche de pain au beurre, thé et un fruit. Ou, farata/ pain avec sauté de pou- let/ poisson/ oeuf aux légumes plus un fruit/ jus de fruit. En parallèle le dîner doit aussi contenir ces aliments et cuisiné avec un peu d’huile. Les laitages comme un yaourt peuvent être consommés comme dessert ou même au sehri.</p>
<h3>Améliorer les éléments de l’iftar</h3>
<p>L’iftar par contre est traditionnellement accompagné de fritures et dattes. Il est important que les Mauriciens prennent conscience du fait que l’excès d’huile provoque la gastrite surtout après une journée de jeûne, sans oublier les troubles de santé tels que: taux élevé de cholestérol ou mala- dies cardiaques déjà en hausse à Maurice ou les quantités de graisses consommées sont les coupables. On conseille donc de diminuer et même d’éviter les fritures et choisir les crêpes/ sandwich/ pudding à la place. Les dattes et noix, fruits secs et les fruits sont à privilégier. Choisissez quand même les dattes sèches et peu sucrées. Il ne faut quand même pas oublier de consommer beaucoup d’eau pour assurer une bonne hydra- tation. Les boissons sucrées sont peu recommandées alors que le thé peut être consommé. Graduellement choisissez donc un ou deux gâteaux mais l’idéal serait les dattes et l’eau pour l’iftaar suivi d’un dîner équilibré.</p>
<h3>Précautions à prendre</h3>
<p>Evitez les repas trop lourds avec un taux de graisse élevé tels que : viande rouge, cuisson avec du beurre clarifié (mantègue) ou les “fast foods” et mangez peu épicé. Aussi à éviter: les boissons telles que le café, les boissons gazeuses et “sports drinks”. Pour les personnes souffrant de gastrite, choisissez les repas simples et légers et terminez votre assiette 3 heures avant de vous coucher. N’oubliez pas de consommer de l’eau au sehri et le soir.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><div class="fb-comments" data-href="http://starpress.info/faut-manger-etre-forme-1607/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-05-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://starpress.info/author/n-mosaheb/" title="Articles par Nufaisah Mosaheb-Khodabux" rel="author">Nufaisah Mosaheb-Khodabux</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://starpress.info/?p=1607" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Que+faut-il+manger+pour+%C3%AAtre+en+forme+%3F&url=http://starpress.info/?p=1607" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://starpress.info/?p=1607&amp;name=Que+faut-il+manger+pour+%C3%AAtre+en+forme+%3F" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://starpress.info/?p=1607&title=Que+faut-il+manger+pour+%C3%AAtre+en+forme+%3F" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://starpress.info/?p=1607&title=Que+faut-il+manger+pour+%C3%AAtre+en+forme+%3F" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://starpress.info/?p=1607&amp;description=Que+faut-il+manger+pour+%C3%AAtre+en+forme+%3F&amp;media=http://starpress.info/wp-content/uploads/2017/05/240517_amiirah.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3792632903435575";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "5265672133";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de Nufaisah Mosaheb-Khodabux </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://starpress.info/muntasir-koodruth-artiste-jai-voulu-rendre-hommage-a-ancetres-1598/" rel="prev"><span>Previous</span> Muntasir Koodruth, artiste : «J’ai voulu rendre hommage à mes ancêtres»</a></div>
			<div class="post-next"><a href="http://starpress.info/conseils-ramadan-1438-1604/" rel="next"><span>Next</span> Conseils pour le Ramadan 1438</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ceci peut vous intéresser</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://starpress.info/masjid-noor-e-mohammadi-pailles-celebre-52-ans-dexistence-cette-annee-1523/">
					<img width="310" height="165" src="http://starpress.info/wp-content/uploads/2017/05/190517_masjid-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Masjid Noor-e-Mohammadi, Pailles" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://starpress.info/masjid-noor-e-mohammadi-pailles-celebre-52-ans-dexistence-cette-annee-1523/" rel="bookmark">Masjid Noor-e-Mohammadi, Pailles : elle célèbre ses 52 ans  d’existence cette année</a></h2>
			<p>La direction n’est pas insensible aux méfaits des fléaux sociaux. Elle donne comme priorité de &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="business-contact-widget-2" class="widget contact"><div class="business-contact"><div class="widget-top"><h4>Contactez-nous</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><input type="hidden" class="bcw-open-tab" value="2" /><input type="hidden" class="bcw-tab-direction" value="Horizontal" /><div class="preloader"></div><div class="bcw-tabs"><ul><li class="large"><a href="#bcw-telephone"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/telephone.png" class="colour"/></a></li><li class="large"><a href="#bcw-email"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/email.png" class="colour" /></a></li><li class="large"><a href="#bcw-address"><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address_grey.png" class="grey"/><img src="http://starpress.info/wp-content/plugins/business-contact-widget/images/address.png" class="colour" /></a></li></ul><div id="bcw-telephone"><h4>Telephone</h4><p><a href="tel:2034800">2034800</a></p></div><div id="bcw-email"><h4>Email</h4><p><a href="mailto:redaction@starpress.info">redaction@starpress.info</a></p></div><div id="bcw-address"><h4></h4><p>4B Rue Labourdonnais<br />
Port-Louis<br />
Ile Maurice</p><h4></h4><p></p><h4></h4><p></p><h4></h4><p></p></div></div></div><!-- .business-contact --></div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>La Une</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
									<img src="http://starpress.info/wp-content/uploads/2017/05/290517_star.jpg" alt="" />
							</div>
				</div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Les dernières actualités		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://starpress.info/affaire-lamicale-appel-rejete-devant-privy-council-rencontre-freres-sumodhee-prison-serons-victorieux-devant-tribunal-dallah-1620/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 mai 2017</span>				<h3>Affaire L’Amicale &#8211; appel rejeté devant le privy council &#8211; Rencontre avec les frères Sumodhee en prison : «Nous serons victorieux devant le tribunal d’Allah»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/anwar-hussein-subratty-chairman-de-licc-tanazul-passe-de-rs-9-420-a-rs-11-220-1617/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 mai 2017</span>				<h3>Anwar Hussein Subratty, Chairman de l’ICC : «Le tanazul passe de Rs 9 420 à Rs 11 220»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/sharfaa-umme-muthy-battante-lame-1614/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 mai 2017</span>				<h3>Sharfaa Umme Muthy : une battante dans l’âme</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/feroze-acharauz-specialiste-ressources-humaines-cest-impossible-de-contrer-taux-dabsenteisme-a-maurice-1611/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 mai 2017</span>				<h3>Feroze Acharauz, spécialiste en ressources humaines : «C’est impossible de contrer le taux d’absentéisme à Maurice»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/nouveaux-criteres-dadmission-lower-vi-cinq-credits-necessaires-a-partir-de-2019-1624/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29 mai 2017</span>				<h3>Nouveaux critères d’admission en Lower VI : cinq ‘credits’ nécessaires à partir de 2019</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/conseils-ramadan-1438-1604/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>26 mai 2017</span>				<h3>Conseils pour le Ramadan 1438</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/faut-manger-etre-forme-1607/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>26 mai 2017</span>				<h3>Que faut-il manger pour être en forme ?</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/muntasir-koodruth-artiste-jai-voulu-rendre-hommage-a-ancetres-1598/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>26 mai 2017</span>				<h3>Muntasir Koodruth, artiste : «J’ai voulu rendre hommage à mes ancêtres»</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/organiser-journee-de-jeune-1601/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>25 mai 2017</span>				<h3>Comment organiser sa journée de jeûne ?</h3>
			</a>
		</li>
				<li>
			<a href="http://starpress.info/utiliser-maurice-hub-1578/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>25 mai 2017</span>				<h3>Utiliser Maurice comme un hub</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Defimedia Skyscraper 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3792632903435575"
     data-ad-slot="7355732541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://starpress.info/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/star.press.5" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Starpress.info | Tous droits réservés.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Faites défiler vers le haut"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80209608-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/plugins/business-contact-widget/js/business-contact-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://starpress.info/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1047264021988386&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>